Ennek a témakörnek tartalma 12 hozzászólás, 4 résztvevő. Utolsó frissítés: Profile photo of spikey spikey 11 hónapja telt el.

13 bejegyzés megtekintése - 1-13 / 13
  • Szerző
    Bejegyzések
  • 2017.12.29. , 16:00 #177067

    Sziasztok. Adott egy Acer aspire E-5 típusú laptop. Az a gondom vele, hogy egyik napról a másikra nem kapcsol be. A kék led fény időközönként villog, a hűtőventillátorja meleg levegőt fúj ki, képernyője sötét.
    Megpróbáltam külső monitorra kötni, de semmi, alvó állapotban van. Usb-s billentyűzetről használtam eddig, de azt sem érzékeli mivel a numlock billentyű nem világít.
    Kérlek segítsetek.

    Tapatalkkal küldve az én PLK-L01 eszközömről

    2017.12.29. , 16:50 #177069

    Vedd ki a memóriákat és tisztitsd meg az érintkezőit.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.12.30. , 19:29 #177092

    induláskor hibafüttyök vagy valami …..
    …  esetleg zsiga tanácsa rendbe hozta?
    ….. BIOS-ba belépés….   stb.

    2018.01.01. , 22:27 #177125

    Semmi fütty. Billentyűzetre sem reagál. A dvd tálca kinyilik ennyi. Semmi boot hang, csak oldalt melegszik a hűtőventillátor. Amilyen időközönként villog a kék led, úgy áll meg a hűtő is.

    Tapatalkkal küldve az én PLK-L01 eszközömről

    2018.01.02. , 07:00 #177129

    Ok. És eddig mit próbáltál hogy életre keljen?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2018.01.02. , 18:16 #177140

    Winyót lehúztam, semmi életjelet nem mutatott. Ugyanaz a probléma. Se kép, se hang csak a kék led villogás és a hűtő továbbra is. Kijelzőt is mozgattam, hátha, de semmi…

    Tapatalkkal küldve az én PLK-L01 eszközömről

    2018.01.02. , 20:09 - válasz spikey hozzászólására #177141

    Memóriát vedd ki és tisztítsd meg.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2018.01.03. , 16:18 #177156

    Semmi változás…:(

    Tapatalkkal küldve az én PLK-L01 eszközömről

    2018.01.03. , 16:50 #177159

    Szerviz…

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2018.01.03. , 19:42 #177161

    Vedd ki az akkumulátort, várj fél percet, tedd vissza és indítsd.

    2018.01.04. , 20:10 #177189

    Ugyanaz a probléma…

    Tapatalkkal küldve az én PLK-L01 eszközömről

    2018.01.05. , 20:14 #180695

    Egyetlen szervízben voltam, rá se néztek, azt mondták alaplap. 🙁 De azért megnézetem máshol is.
    Azért köszönöm a segítségeteket.

    Tapatalkkal küldve az én PLK-L01 eszközömről

    2018.01.14. , 14:36 #180877

    Másik szervízbe vittem, és ott azt mondták, hogy vga chip vagy ic szállhatott el. (Integrált intel) vagy az nvidia geforce

    Tapatalkkal küldve az én PLK-L01 eszközömről

13 bejegyzés megtekintése - 1-13 / 13

Be kell jelentkezned a hozzászóláshoz.