Ennek a témakörnek tartalma 2 hozzászólás, 2 résztvevő. Utolsó frissítés: Profile photo of gycs gycs 7 hónapja, 3 hete telt el.

3 bejegyzés megtekintése - 1-3 / 3
  • Szerző
    Bejegyzések
  • 2016.10.25. , 22:18 #169122

    Üdv!
    Hardver, szoftver??
    Adott egy W7+APU, ami bővítve lett egy HD7770-nel. Elindítva a gépet a BIOS auto átállt PCIE-re, az eszközkezelőben látszott mindkét kártya. Annyi volt a gond, hogy az új kártyának (a monitor már ezen üzemelt) ms illesztője volt csak, amúgy működött rendesen, de az AMD driver-t nem sikerült felraknom. Rátaláltam egy DDU progira, amit lefuttatva, annyit értem el, hogy az APU-ra csak úgy tudtam visszarakni az AMD-s driver-t, hogy kivettem a 7770-t, s az eszközkezelőből pedig eltűnt a 7770 (természetesen vissza tettem). AIDA látja mindkettőt, a monitor a 7770-re van kötve, működik (valamilyen driver-l). Hogy lehetne visszacsalni a 7770-t az eszközkezelőbe? Az AMD driver keresőjét is futtattam, az is csak az APU-t látja. Sok kedvem nincs újrarakni, pedig lehet az lesz a vége, de mi van, ha ue lesz?

    Köszi a segítséget.

    2016.10.31. , 21:26 #169274

    pedig az amd drivert fel lehet rakni
    ide leírni hosszú lenne
    teamwiever-el megcsinálhatjuk 

    2016.11.01. , 18:00 #169282

    Szia!

    Köszi, de már pont sikerült megoldani. A DDU-val úgy bekavartam, hogy addig amíg nem tudtam letiltani az APU-t nem tudtam mit kezdeni az egésszel. Miután sikerült kiderítenem a tiltást, már OK-s volt.

    pedig az amd drivert fel lehet rakni
    ide leírni hosszú lenne
    teamwiever-el megcsinálhatjuk

3 bejegyzés megtekintése - 1-3 / 3

Be kell jelentkezned a hozzászóláshoz.