Ennek a témakörnek tartalma 14 hozzászólás, 4 résztvevő. Utolsó frissítés: Profile photo of Harry Klein Harry Klein 2 hete, 3 napja telt el.

15 bejegyzés megtekintése - 1-15 / 15
  • Szerző
    Bejegyzések
  • 2016.01.07. , 16:32 #150578

    sziasztok.
    van itt egy Intel DH61WW alaplap, 8GB memóriával, i5-2500K procival és egy 240-es SSD-vel, HD6970 2GB.
    tökéletesen működik minden win7 64bit, win10 64bit alatt…  DE!!!

    ha bármi grafikus program, főleg játék megy (akadás, gond nélkül), halk, de észrevehető kattogás jön a házból.
    vinyó nem lehet, mert ugye SSD (vagy ez a szar is kattog?). BIOS-ban állítgattam a venti sebességeket, hátha az van határértéken és fel/le kapcsolgatja az alaplap… vagy a VGA kártya ventijét?

    nem tudom behatárolni, hogy pontosan honnan jön a hang, de lassan nekiállok egy baltával 🙂

    cseréltem tápot, hátha, de nem. nem tudom még GPU terheléshez sem kötni a dolgot, teljesen random, nem ütemes, semmi ismétlődés, vagy szabályt nem vélek benne felfedezni. az is teljesen mind1, hogy 2 perce megy a gép  vagy 2 hete…

    ötlet?

    2016.01.07. , 16:51 #150580

    Az SSD biztos, hogy nem kattog.
    VGA hűtőre gyanaxom, de ezt távolról elég nehéz megtippelni. 

    2016.01.07. , 16:56 #150582

    A lehető legegyszerűbb feladat, óvatosan megfogod a VGA hűtőjét (80%-ban ez a ludas) akkor megáll a venti, és ha akkor is hallod, akkor nem ő a probléma.

    Ha müködés közben óvatosan megfogod semmi baja sem lesz. Le kell fogni a ventillátort. Szoktam ilyet csinálni és egyből lejön hogy mindig a VGA a ludas!

    2016.01.07. , 17:08 #150583

    ha a vga a ludas…  gondolom a hűtés intenzitását állítgatja szerencsétlen, a venti sebességét.

    akkor ezt csak be tudom állítani szoftveresen, hogy ne ugráljon. persze azt se akarom, hogy feleslegesen süvítsen. 🙂
    az a baj, hogy cseréltem vga kártyát, tápot is az elmúlt 6 hónapban és mivel általában fejhallgatót használok nem tudom melyik változásával jött ez a kattogás. 🙂

    2016.01.07. , 17:11 #150584

    Nem lehet hogy a kattogás inkább rezonálás? Valami alkatrészrögzítés vagy drót ér valahová..

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2016.01.07. , 17:12 #150585

    De leírtam mit csinálj, indíts el valami olyan programot, majd fogd meg a VGA kártya ventillátorát. Nem vágja le az ujjad, fájni se fog, ha csak nem élezett pengéből készült 🙂

    2016.01.07. , 17:44 #150587

    nem rezonálás. masszív a ház, minden szépen felfogatva ahogy kell, kábelek rögzítve, stb…
    olyan a hang, mint amikor egy relé kiold, bekapcsol.

    megfogtam a  ventillátorokat. kettő van. 🙂 egyesével fogtam le. ez lesz az. ahogy megfogtam kattant is.

    de most, hogy itt fülelek, ne félj nem kattog, pedig terhelem a vasat most rendesen.

    2016.01.07. , 18:09 #150591

    A ventilátoroknak is van egy élettartamuk és nem kell rezonálás vagy ilyesmi ahhoz hogy baja legyen mert ha előbb vagy utóbb sokat pörög… (lehet ez pár hét múlva is) akkor lehet hogy kicsit beszorul és úgynevezett “zsírozással” kell megoldani… Vagy megpróbálni megoldani… mert ami pörög picit elmozdulhat X idő után (vagy előbb) és akkor ha nagy a fordulatszám akkor szépen elkezd kattogni.

    2016.01.07. , 18:17 #150592

    Locky. itt erről nincs szó. a gép rendszeresen karban van tartva, nem mozog és zökkenőmentesen forognak a ventik.
    egyrészt tisztítom, másrészt profi cuccról van szó, harmadrészt it szakember lennék. 🙂

    mondjuk ilyen kattogással az elmúlt 25 év alatt nem találkoztam.
    🙂

    2016.01.07. , 18:28 #150593

    Hőtágulás?

    2016.01.07. , 18:35 #150594

    percenként ide-oda?
    a rendszer hőmérséklete meglehetősen stabil.
    CPU 45-65
    GPU 55-68
    ezek a szélső értékek. terhelés alatt a max érték -3-5 fok a kilengés.
    határozottan relé kattogás a hang.

    most az MSZ Afterburner-el megemeltem a minimum értékét a ventillátornak a VGA kártyán 5%-al.
    egyelőre nem kattog.

    de bevallom a VGa kártyára gyanakodtam volna utoljára. inkább az alaplapra. az a legrégebbi és a….  mondhatni a szűk keresztmetszet a konfigban.

    2016.01.08. , 16:52 #150646

    na… 

    képzeljétek a CPU hűtés ventijét kapcsolgatta fel-le a bios. ez kattogott.

    a bios beállításban az alsó érték volt túl alacsony (20%).
    le szoktam venni, hogy ne pörögjön feleslegesen.
    feltettem 40%-ra, most nem kattog és még 4-5 fokot nyertem is a cpu hőmérsékleten.

    furcsa, hogy ez eddig nem volt probléma. vagy nem hallottam a relét. valszeg az jár életútja végén…

    2016.01.08. , 17:18 #150649

    Túl fiatal vagy. 40 év múlva már nem hallod…  😀

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2016.01.08. , 17:52 #150651

    huhúúú…   40 év múlva örülök, ha még élek. 🙂
    elvileg bele kell férnie. 🙂

    2017.06.06. , 09:05 #174426

    kicsit későn, de meglett a megoldás.
    a tápegység kattogott, mert túl volt terhelve. elméletileg elégnek kellett volna lennie mindenhez, de mióta kicseréltem az AMD kártyát egy új nvidiara, ami a harmadát fogyasztja, nem kattog semmi.

    tehát a táp ment határértéken és vergődött…

15 bejegyzés megtekintése - 1-15 / 15

Be kell jelentkezned a hozzászóláshoz.