Ennek a témakörnek tartalma 443 hozzászólás, 53 résztvevő. Utolsó frissítés: Profile photo of boti20 boti20 2 éve, 5 hónapja telt el.

50 bejegyzés megtekintése - 251-300 / 444
  • Szerző
    Bejegyzések
  • 2015.01.17. , 19:35 - válasz pkissimre hozzászólására #108967

    Próbáld törölni a KÁRTYÁN a save mappa tartalmát,illetve a licence könyvtárban a device.nng fájlt.Milyen térképpel próbálod?Lehet hogy valami beállítást beírt a windowsba és azért nem indul. Nálam emulátoron megy.

    • A hozzászólás módosításra került: 4 éve, 10 hónapja telt el-Profile photo of zsiga68 zsiga68.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2015.01.17. , 19:40 #108969

    … én ugyan említettem korábban, hogy “Első dolgom lesz, hogy beszerzek egy Z200-ast és vagy nagykalapács, vagy győzelem, de megkínzom az biztos amiért nem akar az SD-vel kommunikálni.“, de ezt kizárólagosan öncélúan tenném és nem pedig egy esetleges felkérés miértjeként tesztelés céljából.

    Ami biztost, én is és Zsiga is számos Becker készüléket beüzemeltünk már távsegítség módon a kérdező együttműködésével, a tiéd sem különbözik a többitől, csak egyenlőre makacskodik. Zsigának is van a tarsolyában okosabbnál okosabb praktika, melyet hamarosan megoszt. Én még el sem jutottam a jegyzeteimig időhiány miatt, pedig abban is van pár működő okosság, úgyhogy kitartás és a megoldás hamarosan örömödre lesz. Lehet, hogy nem az 50-es Prof formátumban, de működő lesz az 1001%… 🙂
    Üdv.: vaczak

    Figyelem! - Ne idézd a közvetlen előtted "szólót" - Fontos, hogy a topikban típus szerint tedd fel kérdésed - A posztban írtak javításához használd a SZERKESZTÉS opciót!
    A DW-n minden warez megnyilvánulás Tilos! Warez = "ami a jogvédett tartalmak jogsértő terjesztésére utal"

    2015.01.21. , 20:53 #109479

    Sziasztok!
    Becker Z100 navin SD kártyáról szeretnék térképcserélős Primot. 3 féle térképpel. Mi avéleményetek és tudtok-e segíteni. Előre is köszönöm.

    Köszönettel: sgr

    2015.01.22. , 19:35 - válasz sgr hozzászólására #109552

    Persze.Ha visszaolvasol akkor találsz olyan kiegészítést amivel a kártyán lévő programot tudod meghívni. http://dirtywindows.hu/discussion/topic/becker-be-7977-sd-kartyarol-igo/page/5/#post-108812
    Navigációs programod van?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2015.01.22. , 19:56 - válasz zsiga68 hozzászólására #109560

    Szia Zsiga68!

    Van az általad feltöltött 2.4-es. Csak az a baj, hogy 2 féle térkép van.Végül elég lenne a here és a hazai.De az általad feltöltött az csak here és tt közt enged választani. Ez jobban tetszik mint a ZoZo féle, mert a Tiedben csak egy map van, ha jól látom és abban az összes térkép.

    Elöre is Kösz
    sgr

    2015.01.22. , 20:00 - válasz sgr hozzászólására #109561

    Használd ezt a térképcserélőt.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2015.01.22. , 20:14 #109568

    Sziasztok!
    Korábban segítettetek nekem a vadiúj Becker Active 6 készülékem ‘primósításában’, miután a Becker-féle egyedi Primo a legkevésbé sem rokonszenves (számomra).
    Ígértem visszajelzést, ami picit megkésett elfoglaltságaim miatt.
    Most azonban órák óta ezen ügyködök 🙂
    Arra már rájöttem, hogy a Becker a kártyát ‘\SDMMC\’ útvonalon látja, így az okosítóban is átírtam a megfelelő sort.
    A kártyára felírt navi tökéletesen elindul, lefut a beállítás-sorozat, majd ezután látja is a GPS-vevőt, azt is, ahol épp vagyok :-), szóval első ránézésre igen elégedett voltam.
    Csakhogy…
    Sehol nem lehet elérni a ‘billentyűzetet’, vagyis címet sem tudok beírni, a Beállítások sem jelenik meg korrektül és az ‘Egyéb beállítások’ opció is töküres.
    Útvonal létrehozása esetén megjelenik a felső szövegbox, villog a kurzor, de alatta nincs virtuális billentyűzet, csak üres szürke mező.
    A gyorsmenünél is kicsit elcsúsznak a grafikai elemek, mert az ikonok mögött szöveg látszik és ha töltőn van a Becker, akkor az akku töltöttségét 255%-nak mutatja 🙂
    Szóval így nem jó…
    Próbáltam a sys.txt -t molyolni, először teszteltem a régi, hibátlanul működő (azonos felbontású) Wayteq-em sys-ét bemásolni, aztán abból pucolgattam, végül szűzen betettem a Becker eredetijét a navigator mappából (persze mindig töröltem a save mappát és a device.nng-t is a kártyáról) – de semmi változás.
    Verzió: 9.8.14.883000 (IGO Primo Truck, WinCE)
    Mivel kifogytam az ötletekből és roppantul hiányzik a billentyűzet 😀 meg a helyesen megjelenő grafika, ismét a tanácsaitokra szorulok…
    …amiket előre is köszönök! 🙂

    Sziasztok

    Nolasol

    2015.01.22. , 20:18 - válasz Nolasol hozzászólására #109570

    Próbáld EZZEL
    Egyébként ez a helyzet a fenti felejtős verzióval:
    http://dirtywindows.hu/discussion/topic/igo-altalanos-segitsegnyujtas-2/page/71/#post-102519
    Tegyél rá egy normális összeállítást.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2015.01.22. , 20:26 - válasz zsiga68 hozzászólására #109572

    Próbáld EZZEL
    Egyébként ez a helyzet a fenti felejtős verzióval:

    http://dirtywindows.hu/discussion/topic/igo-altalanos-segitsegnyujtas-2/page/71/#post-102519

    Köszi a gyors reakciót! 🙂
    Már ki is próbáltam: annyi történt, hogy most a szövegmező alatti rész ugyan üres és szürke maradt, felette (!) azonban egymásra rajzolva látom a klaviatúra betűit, persze használhatatlanul…
    Máris nézem a belinkelt témát és ha kell, pucolom is lefele és jöhet egy másik verzió…
    (Csak ezt találtam legfrissebbként és gondoltam, miért ne… 🙂 )

    Köszönöm!

    Nolasol

    2015.01.22. , 21:16 #109876

    Nekifutok a Honda-verziónak 🙂
    Remélem, azon helyén lesz minden… 🙂
    Esetleg addig is: van-e valamilyen tippetek, hogy a sys.txt TMC szekciójába mit kell írni ahhoz, hogy a Becker aktív töltőjében lévő TMC-vevőt megtalálja és kommunikáljon vele? Tudom, ez nem egyszerű, mert ahány vas, annyi beállítási érték, de hátha valaki ismeri fejből épp ezt 🙂

    Köszönöm előre is…
    (Jelzem majd, hogy szalad-e a Honda a Beckeremen! 😀 )

    Sziasztok

    Nolasol

    2015.01.22. , 21:18 #109877

    Szia zsiga68!

    Köszönöm a gyors válaszodat, de sajnos ami nekem van 2.4-es az csak 800×480-as.Egy wayteqen próbáltam. Esetleg egy 480X272 nem lenne.

    Köszi: sgr

    2015.01.22. , 21:25 - válasz Nolasol hozzászólására #109879

    Tedd fel ezt az I3-as Primot.
    sgr. Neked is ezt ajánlom.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2015.01.22. , 22:00 - válasz zsiga68 hozzászólására #109884

    Köszi szépen zsiga68, már töltöm is lefelé…
    Épp jókor jött, mert a ‘Honda’ egyáltalán el sem indul ezen a szupervason 🙁
    Már össze-vissza gyúrtam, de úgy tesz, mintha nem is látná az exe-t…
    Ugyanoda visszamásolva az előző próbálkozásbeli bugos 9.8-ast, azonnal indul, de mint írtam, keyboard nélkül 🙂
    Nos, lássuk az i3-at 😀

    Ha megvan az eredmény, jelzem!

    Addig is sziasztok!

    2015.01.23. , 09:36 - válasz Nolasol hozzászólására #109905

    Az eredeti Becker-ből másold át az értékeket. (TotalCommander jó lesz hozzá)
    Készíts egy új sys.txt-fájlt.
    Nézd meg mi van a Becker sys-ben.
    Valami ilyesmit fogsz találni:

    [device]
    type=”becker_XY”

    Most keresd meg a data.zip/ config/ device könyvtárban a becker_XY.ini-t és nyisd meg szerkesztésre.
    A teljes tartalmat jelöld ki és másold át az üres sys.txt-be.
    Kész, ezzel a sys-el mindennek mennie kell , még a 2.4-Hondának is.

    2015.01.23. , 13:44 - válasz nzoli2 hozzászólására #109933

    Az eredeti Becker-ből másold át az értékeket. (TotalCommander jó lesz hozzá)
    Készíts egy új sys.txt-fájlt.
    Nézd meg mi van a Becker sys-ben.
    Valami ilyesmit fogsz találni:

    [device]
    type=”becker_XY”

    Most keresd meg a data.zip/ config/ device könyvtárban a becker_XY.ini-t és nyisd meg szerkesztésre.
    A teljes tartalmat jelöld ki és másold át az <strong class=”d4pbbc-bold”>üres sys.txt-be.
    Kész, ezzel a sys-el mindennek mennie kell , még a 2.4-Hondának is.

    Szia Nzoli2!

    Nagyon köszönöm a profi tanácsot! A javaslatod szerint jártam el (ez nekem teljesen új infó is volt 🙂 ) és minden kitűnően működik a Honda-val! A GPS-vevő azonnal meglett, a billentyűzet hibátlan, a TMC-t majd kocsiban fogom tudni kipróbálni, de mivel azt is a Becker saját beállításából loptam át, feltehetőleg jó lesz… 🙂
    Nagyon köszönöm, sok további idegölő matatástól mentettél meg! 🙂

    Szép további a napot a Fórum minden szakijának! 🙂

    Nolasol

    2015.01.23. , 13:55 - válasz Nolasol hozzászólására #109938

    Szívesen,
    Pont azért írtam, hogy ne fuss felesleges köröket, mikor az NNG-s fiúk már nagyon precízen megcsináltak neked mindent.
    😉

    2015.01.23. , 14:37 - válasz nzoli2 hozzászólására #109942

    🙂
    Igen, tényleg egyszerűbb így :-))

    Most annyit kérdeznék még :-), hogy az akku-töltöttségem miért jelez 255%-ot, ha hálózati töltőre dugom a Beckert? 🙂 Ha leveszem róla, akkor meg 15-20 perc után már csak 40% körül jár…

    A térképcserélőt is most próbálom beüzemelni, de…
    Igazából eddig a hagyományos újraindítós, három mappás cserélőt használtam, most azonban olvastam erről az ux-esről, ami – ha jól értettem – nem igényel restartot. Azonban olyasmit is olvastam erről a Fórumban valahol (igen, ide-oda lapozgattam… és már nem emlékszem), hogy amellé nem lehet skin-t telepíteni – eszerint csak a gyári alapmegjelenéssel működhet? Mert eddig Gurjon-párti voltam, tetszik a ZoZo skin is (most kapcsoltam be először), de a térképcserélő elég fontos szempont lehet…

    Előre is köszönöm a válaszokat – és mégegyszer a szuperhasznos .ini=>sys.txt tippet! 🙂

    Üdv

    Nolasol

    2015.01.23. , 15:43 - válasz Nolasol hozzászólására #109944

    A térképcserélő program a utility mappában van.Ha azt raktad fel amit küldtem akkor abban találsz leírást is. Az ux alkalmazás vagy a skin csak ezt a cserélőt kapcsolgatja.Kettő egyszerte nem lehet a programban mivel ütközés léphet fel és felesleges is.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2015.01.23. , 15:47 - válasz zsiga68 hozzászólására #109945

    Végülis, ahogy írtam, a “Honda” került fel.
    Letöltöttem az i3-at is, majd megnézem azt a pakkot és a leírást is.
    Természetesen nem akarok kétféle térképcserélőt bepakolni, csakis a legegyszerűbben használhatót.
    Megnézem tehát a leírást és meglátom…
    Olvastam, hogy van olyan mapchanger is, ami egyetlen “map” könyvtárban is kezelni tudja a váltást, nem igényel újraindítást sem… ez nagyon kezelhetőnek tűnik, feltéve, hogy nem verekszik össze az általam választandó skin-nel. Sajna sem ezt nem tudom biztosan, sem azt nem találom, hogy ez melyik térképcserélő alkalmazás 🙂
    Ezentúl kicsit organizáltabban böngészem a Fórumot :-), mert a keresővel sem sikerül mindig újra meglelnem az egyszer már elolvasott posztot… 🙂

    Üdvözöl

    Nolasol

    2015.01.24. , 15:46 #110075

    Sziasztok!

    Nos, minden működik (a régi mapchanger-t raktam vissza a maga három-három mappájával) 🙂
    Mégegyszer köszönöm a sok tippet!

    (Remélem) utolsó kérdésem ezügyben, hátha van rá ötlet:

    A Becker, amikor megnyomom a Primo-ban a KILÉPÉS gombot, megjeleníti a kilépő képernyőt és úgy marad… Vagyis nem kapcsol ki.
    Az eredeti gyári Primo-verzióban nem is volt kilépés-gomb, csak a hardveres kapcsolóval lehett eltenni a készüléket. A most felrakott “igazi” Primo viszont ki tudna lépni, a korábbi Wayteq-emen ez működött is és jó lenne a Beckert is szoftveresen kikapcsoltatni.
    Esetleg tud erre valaki valami okosat? 🙂

    Szép hétvégét mindenkinek

    Nolasol

    2015.01.25. , 19:47 - válasz Nolasol hozzászólására #110263

    Ne használd a kilépés gombot és úgy zárd le a navit.Ha így működik a dolog akkor ezt írd be a sys.txt-be:
    [interface]
    show_exit=0

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2015.01.26. , 19:11 #110479

    Szia Zsiga!

    Nem méééén az a link má’ megin’!
    Küldtem privit

    Üdv:
    Zamma

    2015.01.26. , 20:35 - válasz Zamma hozzászólására #110504

    Linket frissítettem.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2015.01.26. , 21:30 - válasz Nolasol hozzászólására #110524

    Volt nálam egy Becker és ez engem is zavart egy kicsit.
    Úgy oldottam meg, hogy felraktam egy SI-t (egyszerű, 4 navis  Windows-8 stil)
    Így a primónak van hová kilépni, plusz még Beckert és iGO8 ill. Primo_2.4 is futtatható ha úgy tetszik.
    Az SI-be raktam egy power_off gombot, így nem kell a hardver gombját használni altatáshoz.

    2015.01.26. , 22:33 - válasz Nolasol hozzászólására #110536

    Köszi szépen Zsiga68, de igazából jobban tetszene egy szoftveres kikapcsolási lehetőség…
    Néha nehézkes az aktív konzolon nyomogatni a power-off gombot 🙂
    Ettől függetlenül nagyon köszönöm a tippet!

    2015.01.26. , 22:35 - válasz nzoli2 hozzászólására #110537

    Köszönöm a tippet, ez jól hangzik…
    Már csak azt nem tudom, az Active 6-hoz hol találok egy SI-t és miképp tudom azt alkalmazni?
    Mert itt nekem picit kezdődik megint a ‘fekete lyuk’ 🙂

    Köszi mégegyszer! 🙂

    2015.01.26. , 22:51 - válasz Nolasol hozzászólására #110539

    800X480-ra készült sok SI. A Beckerhez picit át kell alakítani őket .
    Az SI-k “hivatalos” lelőhelye:
    ITT VAN

    2015.01.27. , 20:37 - válasz nzoli2 hozzászólására #110636

    Köszönöm, máris megyek böngészni és okosodni 🙂

    2015.01.30. , 18:53 #111323

    Sziasztok!

    Becker Z100 készüléken használom zsiga68 által ajánlott i3-at a szintén zsiga68 által ajánlott 3-as térképcserélővel.
    A navi teszi a dolgát elég jól,de a”Hol vagyok?” használatakor lefagy.Vajon mi lehet a gond? Segítségeteket előre is köszönöm.
         sgr

    2015.01.30. , 19:07 - válasz nzoli2 hozzászólására #111332

    Sziasztok! 🙂
    Nos, körülnéztem az SI-fórumban, de azt hiszem, e pillanatban ennek felfogása meghaladja agykapacitásomat, legalábbis időben-energiában most nem fér bele egy ennyire új terület (számomra…) megértése.
    Mivel a Becker most kiválóan működik, nem akarom felzaklatni egy pancser módon felpakolt SI-vel, inkább kibírom, hogy csak a hardveres kapcsolóval tudom elaltatni…
    Később talán nekiveselkedek 🙂

    Köszönöm a segítséget és a tippeket!

    Nolasol

    2015.02.08. , 11:37 #112789

    Üdvözlet mindenkinek, a segitségeteket szeretném kérni. vettem egy “becker activ 43 traffic” készüléket, és szeretnék rá tenni vagy egy IGO-t, vagy egy Primot.
    Már tőbb mint két hete probálom egyedül megoldani a dolgot a fórum segítségével, olvasva a régi hozzászólásokat, letöltve hozzá többféle okosságot, de egyszerűen nem megy.
    A készüléket sd kártya nélkül vettem, én tettem bele egy 8GB-os kártyát.

    2015.02.08. , 11:50 - válasz simplyblond hozzászólására #112791

    Van most benne navigációs program?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2015.02.08. , 12:06 - válasz zsiga68 hozzászólására #112799

    igen van benne az eredeti .Szoftververzió 8.5.12.204002(SR2) Lemezképverzió RO4.3.0579.0930 Térképverzió Alaptérkép 2009.09 NIMA VMAOP. a többi térkép 2010 NAVTEQ.Az igazság az, hogyha belelépek a gépbe, találok egy IGO( mappát, de nem tudom, hogy az mi.

    2015.02.08. , 12:38 - válasz simplyblond hozzászólására #112805

    Belső memóriában van?Milyen nevű könyvtárban és mi a navigáció exe-jének a neve?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2015.02.08. , 12:45 - válasz zsiga68 hozzászólására #112809

    Minden a belső memóriában van, a sd kártya egyenlöre üres. A könyvtárszerkezetről csatoltam képet.
    A navigáció exe nevétmelyik könyvtárba, vagy mappába keressem. .

    2015.02.08. , 12:50 #112812

    Látsz olyan fájlt a NNGStart mappában hogy NNGStart.exe?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2015.02.08. , 12:56 - válasz zsiga68 hozzászólására #112815

    igen találtam ilyet. illetve ezt találtam

    2015.02.08. , 13:04 - válasz simplyblond hozzászólására #112819

    Mentsd le az az NNGStart könyvtárt valahova és pótold a fájlokat ,felülírva az eredetit. A memóriakártyán készíts egy primo könyvtárt és abba tedd a programot.Az exe neve legyen: primo.exe

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2015.02.08. , 13:31 - válasz zsiga68 hozzászólására #112828

    megcsináltam amit irtál. Most ha leveszem a pc-ről, a következő üzenet jelenik meg nekem.
    ERROR#2
    call\StoragaCard\primo\primo.exe

    2015.02.08. , 13:43 #112832

    Akkor működik a módosítás.Már csak az csináld meg amit írtam.Ugye van másik navigációs programod amit beszeretnél üzemelni?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2015.02.08. , 14:00 - válasz zsiga68 hozzászólására #112836

    innen tőltöttem le egy i3 nevű zip programot. abban elvileg egy primo van. azt tettem fel a sd kártyára, most inditás után a következő üzenet jön.
    The application failed to start last time. Do You want to reset to factory defaults and lose all your POIs tracks and settings?
    Yes No
    na mármost bármelyiket nyomom meg elkezd betőlteni,de  kis idö mulva ujra ezt az üzenetet kapom.
    Mit csináltam rosszul,
    most nem leszek vagy másfél óráig, de aztán ujra bejelentkezem. előre is köszi

    2015.02.08. , 14:41 #112856

    Töröld a save mappa tartalmát és indítsd újra.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2015.02.08. , 17:16 #112898

    Sziasztok,

    Egy Becker 7977 Z200-zal bajlódok. Teljesen gyári a kütyü, 2007-es térképpel 😕 A tervem az hogy egy friss iGO-t rakok rá, hogy későbbiekben is könnyen lehessen frissíteni a térképeket.
    Itt tartok:
    Letöltöttem két fajta iGO-t is, de mindkettővel ugyan az a bajom. Felmásolom az SD-re az iGO-t, majd a kütyün explorerből elindítom az exe-vel és simán megy.
    Ahogy olvastam egy hozzászólásban, megcsináltam úgy, hogy a belső memóriájában lévő MNA\MNAVDCE.exe-t átneveztem MNAVDCE1.exe-re, oda másoltam a Primo.exe-t amit átnenevztem MNAVDCE.exe-re. mellé tettem egy mnavdce.scp fájlt, aminek ez a tartalma: call ”\Storage Card\iGO\Primo.exe”
    Ennek hatására, ha a Navigáció gombbal akarom elindítani, akkor azt írja, hogy Content Error global_cfg not found.
    De az az érdekes, hogy ha Explorerből indítom, akkor teljesen jó. Sok helyen olvastam, hogy a sys.txt-ben nincs meghatározva a content folder helye és ezért dobja ezt. De ha a saját exe-jével elindul, akkor csak nem rossz a sys.txt. (???)
    Van valami tippetek?

    Előre is nagyon köszi!

    2015.02.08. , 17:45 - válasz janimano01 hozzászólására #112901

    A kártyán primo könyvtárban legyen a program és az exe legyen: primo.exe

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2015.02.08. , 18:45 - válasz zsiga68 hozzászólására #112918

    Hibátlan! Nagyon hálás vagyok!

    Az igazság az, hogy ezt a csomagot már megtaláltam itt, csak az scp-t tettem be, de a exe-t nem.
    Úgy csináltam, hogy a Primo mappában lévő primo.exe-t átmásoltam és átneveztem. Úgy miért nem volt jó? Ez az exe mit tud? Miben más?

    2015.02.08. , 19:30 - válasz zsiga68 hozzászólására #112924

    Szia, itt vagyok újra.
    Töröltem a Save mappa tartlmát, újra inditom, és rövid idő után ugyan az az üzenet jelenik meg ismét.

    2015.02.08. , 20:36 - válasz simplyblond hozzászólására #112936

    A gépen nevezd át próba képpen az igo8 mappát.Mondjuk tegyél e nevebe egy x jelet.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2015.02.08. , 20:51 - válasz zsiga68 hozzászólására #112937

    átneveztem, de ujra inditás után is visszajön a már jelzett felirat.

    2015.02.08. , 20:54 - válasz zsiga68 hozzászólására #112939

    megpróbálok egy másik primot tenni az sd-re, talán azzal van a baj…

    2015.02.08. , 21:10 - válasz janimano01 hozzászólására #112941

    Ez az exe nem a navigáció része hanem a program meghívását végzi.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

50 bejegyzés megtekintése - 251-300 / 444

Be kell jelentkezned a hozzászóláshoz.