Ennek a témakörnek tartalma 5,163 hozzászólás, 341 résztvevő. Utolsó frissítés:  vaczak9283 4 éve, 5 hónapja telt el.

17 bejegyzés megtekintése - 3,151-3,167 / 3,167
  • Szerző
    Bejegyzések
  • 2014.10.25. , 20:29 #98543

    😀 😆
    Bocsika, ezt jól elszúrtam… 🙂

    Nekem a 980-as nem kéne, ha agyon ütnének sem, mert nem tojásfőzőt akarok, hanem egy gyors navigációt. A Primo-val felmelegszik, belassul, szaggat, az IGO8 meg sem kottyan neki… 😉 – ez, egy készülék, és van belőle jó pár jól, vagy jobban összerakott is, gondolom. Ha Proci hűtését némi keresztáramlással, azaz több légáramlási lehetőséggel látták volna el a tokját, valszeg nem fűtene ennyire.
    Üdv.: vaczak

    Figyelem! - Ne idézd a közvetlen előtted "szólót" - Fontos, hogy a topikban típus szerint tedd fel kérdésed - A posztban írtak javításához használd a SZERKESZTÉS opciót!
    A DW-n minden warez megnyilvánulás Tilos! Warez = "ami a jogvédett tartalmak jogsértő terjesztésére utal"

    2014.10.25. , 23:37 #98561

    Nekem sem kellett volna 980-as de sajnos a jó régi 770-esem hazahozott 200 km-ről amikor hazaértem a szokásos módon kikapcsolt azóta sajnos nem lehet bekapcsolni!! a 770-es aksija most is jópár évesen kibirt töltésnélkül kb 4 órát,a 980-as pedig kb 1 órát bír ki.Nemtudom milyen sz@r aksit raktak bele.

    2014.10.26. , 09:47 #98595

    Sziasztok!
    Adot egy xperia z telefonom felraktam rá Tájfun-tol ezt a paccot
    iGO Primo (2.4) 9.6.29.427562 Israel (28 Aug 2014) HU (2014.10.20)
    szuperul működöt kb 1 napig ma reggel elakartam indítani de egyszerűen eltűnt a belső memóriából a teljes IGO könyvtár.
    Ez mitől lehet?mi lehet a gond?
    Köszi előre is a választ.

    2014.10.26. , 10:01 - válasz tigris37 hozzászólására #98598

    Szia.
    Nem használsz véletlenül Clean Master-t?
    Ő csinál ilyen trükköt, ha nincs neki megmutatva, hogy hagyja békén az iGO-t.
    Más tippem nincs.

    2014.10.26. , 10:03 - válasz vaczak9283 hozzászólására #98600

    szeretném kérdezni, hogy az igo pc működik Windows telefonon?

    2014.10.26. , 10:13 - válasz lupo hozzászólására #98602

    Szia!
    De igen használok:(

    2014.10.26. , 10:54 #98615

    Sziasztok,

    A következő a problémám a primo szoftverrel:

    Pécsről Pestre egyszerűen nem akar autópályán tervezni, sem személyautós, sem pedig kamionos profillal.

    Eddig a következőket próbáltam:

    Különböző Primo verziók (utoljára a 2014-es hondás változat, ott még a keresés is gáz)

    Navteq 2014Q1 a map könyvtárból elkezdtem törölni a különböző kiterjesztésű fájlokat. (a végén csak az FBL maradt)

    License csere

    Becker Professional 50

    Navteq 2013Q4

    sys.txt üresen hagyása

    Sehogy sem jó, miért?

    Másoknak ez nem jön elő? Segítsetek, mert nekem ez X-akta !!! (Wayteq X980)

    Előre is köszi a válaszokat!

    Sdj

    2014.10.26. , 11:13 #98620

    Sziasztok lenne egy kérésem!
    Kaptam egy Medion mdpna 150 Gps-t . rá lehetne varázsolni egy Igot vagy egy Primot?
    Olyan mint a linken: http://www.pocketgpsworld.com/medion-mdpna-150.php

    Előre is köszönöm!!

    2014.10.26. , 11:29 #98625

    Sziasztok az miért van kollégám Wayteq 860-as időnként és főleg észak német Hamburg környéke 30-50 percet keres műholdat a minap ez 2 órába tellett mire talált,készülék hiba lesz vagy a földrajzi helyzet befolyásolja .

    2014.10.26. , 12:19 #98633

    SZiasztok.
    Lenne egy olyan kérdésem, hogy a GPS készülékemen van 2 db program.
    Az eggyik a gép memóriájába a másik az SD kártyán. A Gép memóriáján lévő program a dimka skinnel tökéletesen megy, az SD kártyán lévő másik programot hibát ír ki.
    Hogyan tudnám azt megcsinállni, hogy az sd kártyán lévő programban is tudjam használlni a dimka skint.
    ELőre is köszönöm.

    2014.10.26. , 12:55 - válasz rothk hozzászólására #98640

    Sziasztok!

    @rothk
    Ha az idézetben foglat információ megállja a helyét a te készüléked esetében is, akkor a válasz, Nem!
    Üdv.: vaczak

    @montoya01 – Medion MDPNA 150
    Estére megpróbálok találni valamilyen megoldást a készülékedre.
    Üdv.: vaczak

    @aylar
    “Wayteq 860”, sajnos nem ismerek ilyen típusú készüléket – a 880 esetében a gps szekció így lenne jó:

    Spoiler:
    [gps]
    protocol=”NMEA”
    port=1
    baud=57600
    set_messages=0
    send_init=0
    sent_init_type=0
    background_navigation=1
    _____________________
    960-as esetében viszont így:
    [gps]
    protocol=”NMEA”
    port=1
    baud=9600
    set_messages=0
    send_init=0
    sent_init_type=0
    background_navigation=1

    Üdv.: vaczak

    @becikeee
    Ugyan arra a verzióra kell frissíteni az SD-n lévőt, mint ami a készülékben van, vagy az SD-n lére verzió-kompatibilis skin-t kell keresned.
    Üdv.: vacza

    Figyelem! - Ne idézd a közvetlen előtted "szólót" - Fontos, hogy a topikban típus szerint tedd fel kérdésed - A posztban írtak javításához használd a SZERKESZTÉS opciót!
    A DW-n minden warez megnyilvánulás Tilos! Warez = "ami a jogvédett tartalmak jogsértő terjesztésére utal"

    2014.10.26. , 13:16 - válasz montoya01 hozzászólására #98644

    Medion mdpna 150 Gps hardware csak IGO8 a maximum, amit elbír. 🙁

    2014.10.26. , 13:18 - válasz AYLAR hozzászólására #98645

    Több féle készülékkel voltam Hamburgban, de nem volt ilyen problémám. 🙂

    2014.10.26. , 18:51 - válasz sdj001 hozzászólására #98680

    Sziasztok,

    Azért valaki válaszolhatott volna, mert gondolom nem csak én futottan bele a problémába.

    Egyenlőre úgy tűnik hogy egy license fájl okozta a téves tervezést:

    Europe_map_NQ_Primo_2012_Q1.lyc

    Ha kiszedem, akkor nem aktív az intelligens útvonalprofil, de legalább jól tervez !!!

    2014.10.26. , 20:19 #98687

    Köszönöm vaczak!
    Még annyit tennék hozzá hogy van hozzá 1GB Sd kártyám Magyar térképek talán ráférnek!

    2014.10.26. , 20:35 - válasz sdj001 hozzászólására #98688

    Nyugodtan csesszél le bennünket, mert voltál kedves adattárolónak használni a készüléket, mindenféle nem belevaló dolgokkal. Te magad variáltad meg a masinát és ezt követően kezdett el rosszalkodni, erről nem írtál semmit, pedig az egyszerű visszaállítás már korábban megoldotta volna gondodat.

    Ahhoz, hogy korrekt legyen válaszunk így látatlanban, ahhoz előbb nekünk is tesztelni kell, hogy a nevezett hiba előjöjjön, ez bizony időigényes feladat bármennyre is türelmetlen vagy.

    Üdv.: vaczak

    Figyelem! - Ne idézd a közvetlen előtted "szólót" - Fontos, hogy a topikban típus szerint tedd fel kérdésed - A posztban írtak javításához használd a SZERKESZTÉS opciót!
    A DW-n minden warez megnyilvánulás Tilos! Warez = "ami a jogvédett tartalmak jogsértő terjesztésére utal"

    2014.10.26. , 20:41 #98689

    Becker Revo 2 nem akar GPS jelet fogni ezzel a bejegyzéssel:

    [gps]
    port=2
    baud=38400
    protocol = "NMEA"
    set_messages=0

    mi a jó írás hozzá? ha valaki tudja ne tartsa magába 😀
    KÖSZI!

    UMi Zero 4.4.4;
    Nexus 7 (2013) >> 6.0.1 ;
    WayteQ X980BT

17 bejegyzés megtekintése - 3,151-3,167 / 3,167

A téma ‘iGO általános segítségnyújtás – Archívum ’ le van zárva.