Címkézve: ,

Ennek a témakörnek tartalma 1,427 hozzászólás, 229 résztvevő. Utolsó frissítés: Profile photo of Soso01 Soso01 2 napja, 8 órája telt el.

50 bejegyzés megtekintése - 1,151-1,200 / 1,428
  • Szerző
    Bejegyzések
  • 2017.04.12. , 15:36 - válasz Szerkar hozzászólására #172421

    Szia!oda van telepítve:(((belső memóriába)

    2017.04.12. , 20:23 - válasz Attila0813 hozzászólására #172424

    Sziasztok.
    Milyen program /verzió/van a készüléken?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.12. , 20:24 - válasz Béla Prokop hozzászólására #172425

    Nincs fixre állítva a sys.txt-ben? sys nélkül mi történik?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.12. , 20:26 - válasz Attila0813 hozzászólására #172426

    Ha másik kártyát teszel a készülékbe azt látja a gép? Tisztítsd meg az érintkezőket.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.12. , 22:14 - válasz zsiga68 hozzászólására #172432

    nem tudom melyik bejegyzést nkeressem a sys-ben:(
    sys nélkül szintén visszaáll.

    2017.04.13. , 09:48 #172435

    Zsiga 68!
    A navon kütyün 2.4 Primo van sd kártyáról megy.
    Semmilyen kártyát nem olvas már az Alpha.az érintkezők megtisztítását javaslatodra megcsinálom és egyben köszönöm,hogy segítesz életre kelteni az öreg kütyüt! 

    2017.04.16. , 09:15 #172483

    Sziasztok!
    Boldog Húsvéti Ünnepeket Mindenkinek!
    Segítséget szeretnék kérni a hozzáértőktől.
    Van egy Asus Nexus 7 2 készülékem iGO_9.6.29.483387 el. A térkép 83_HERE_2016.Q4_161201. .fbl .fda .fpa .fsp .ftr álományokkal. Működik minden, viszont a kamionos paramétereket nem veszi figyelembe. Ugyan azt az útvonalat tervezi mint személyautónál. Bevisz a málnásba rendesen…
    Hol lehet a hiba?
    Köszi a türelmet előre is! 
    Üdv.: Nyulus

    2017.04.16. , 17:18 #172490

    Beállítottad a kamiont és a paramétereit? Nézd meg a súgóban hogy aktívak-e az ftr fájlok.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.16. , 17:21 #172491

    Sziasztok!  
    A segítségeteket kérném, nem jövök rá mi lehet a hiba….   Adott egy AVICSYNC 9.18.28.624772 Nextgen-a mod by arimi @ vamibg      A legújabb 2016 Q4 HERE térképek vannak rajta.  
    Útvonal beállításoknál az AUTÓPÁLYA BE van kapcsolva, ennek ellenére folyamatosan autóúton akar vinni, már másodszorra járok így.   
    Első : Pécsre mentem, M6-oson persze, és útközben kapcsoltam be a navit, csak a pécsi cím kellett, és lehozott Szekszárdnál az M6-ról úgy vitt be Pécsre
    Második : most Bécsbe mentem, az M1-esen a határ közelében kapcsoltam be a GPS-t a bécsi cím miatt : átmentünk a határon, és az autópályáról lehozott, és autóúton akart bevinni Bécsbe.     

    Egyszerűen ötletem sincsen miért csinálja ezt.

    Hazafele Bécsből már nem is használtam, hanem feleség IGO Primo-ját, mert tervezéskor túl soknak tűnt a KM, és megnéztem utiterv-ben : nem vitt fel az A4 Budapest autópályára, és a határ után is felvitt volna az “1”-es útra, az M1 helyett Az útvonal beállításokban engedélyezve van az Autópálya , ott van mellette, hogy “BE”.     

    Segítsetek kérlek, nem értem mi a franc lehet ez, de ez így használhatatlan !!
    Köszönöm : KVManó

    .:. KVmano .:.

    2017.04.16. , 18:56 - válasz KVmano hozzászólására #172492

    Szia!
    A matricás díjfizetésnél is van pipa?

    2017.04.16. , 19:00 #172493

    Szia!
    A matricás díjfizetésnél is van pipa?

    A látható opciók :
    Autópályák : BE
    Időalapú díjfizetés : BE
    Távolságalapú díjfizetés : BE
    Kompok : KI
    Földutak : KI

    .:. KVmano .:.

    2017.04.16. , 21:34 - válasz zsiga68 hozzászólására #173758

    Az ftr aktív. A magasság korlátozást figyelembe vette a próba útvonal tervezésekor, de a 16t útvonalra bevisz és a 26tonnás híd sem zavarja.

    2017.04.17. , 17:21 #173767

    Sziasztok.
    Egy kis segítség kellene. Primóban hogyan kell beállítani, hogy induláskor mellőzze a bluetooth bekapcsolását? Túl sok idő kell neki, meg amúgy sincs rá szükségem. 980bt-re van telepítve. Köszi a segítséget!

    2017.04.17. , 17:53 - válasz Róbert Lantos hozzászólására #173769

    Vedd ki az nnghal.dll-t.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.18. , 07:54 #173776

    Sziasztok!
    Ki akartam próbálni a Nextgen Israel 9.18.27.681611 iGO-t, de a telepítés után ez a kép fogad és nem megy tovább!
    Ez Nexus 2013 TAB, ebben nincs csak 32Gb belső tár. A kereső szerint zsiga 68 írta korábban egy kérdésre: Gondolom a belsőmemóriába tetted az igo mappát. Vedd ki az ux-et ha van és próbáld sys.txt nélkül.
    Ennek ellenére nem megy tovább!

    2017.04.18. , 08:55 - válasz oriza hozzászólására #173777

    Nem jó a mappa neve amibe tetted!

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.18. , 10:18 #173779

    Nem tudtam! Csak sima iGO mappát csináltam!
    iGO_Izrael kellett neki.
    Skineket lehet hozzá beszerezni?
    Az iGO TTS hangjai jók esetleg ide is?

    2017.04.18. , 10:39 - válasz oriza hozzászólására #173780

    Komplett ux mappát kell cserélni. Arimi vagy Pongo féle csomagok a legismertebbek. A primo lang és voice fájlai nem megfelelőek a Nextgenhez.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.18. , 10:46 #173781

    Köszönöm a segítséget!

    2017.04.21. , 21:40 - válasz zsiga68 hozzászólására #173801

    Köszi! 🙂 

    2017.04.22. , 12:07 #173805

    Sziasztok!
    Van egy WayteQ x980BT-m. Eddig kifogástalanul kommunikált a PCmmel.
    Újra kellett húznom a gépem és azóta nem találja a pna-t. Egyik oldalon sincs hibaüzenet.
    Van valami ötletetek a megoldásra?

    2017.04.23. , 12:21 #173816

    Hi!
    Célhardveren egy 800×480 felbontásu Primo 9.6.1.3.267029-et használok ZoZo 2.4.1. skinnel. egyetlen zavaró hiba maradt már csak, gondolom a skin okozza. Azért írom ezt mert volt még egy amit sikerült orvosolnom, jobb híján mert nem tudom, hogy fellelhető- e a skin javítása valahol. A skinben lévő “gpsstatusbg_spr_skincol.bmp” “ütközött” vagyis furcsán rátakart a program “data” zipjében lévő ugyanilyen fájlra. A korábbi Primokban nem okozott a ZoZo féle RLE bmp gondot, mert ott ez a két fájl ill, GPS Vétel kijelzése megegyezett.  Az “egyebek” gomb kattintásakor viszont rátakar a “bezárás” gomb (vagyis nem tűnik el az “egyebek”) és így értelmes felirat nem látszik. Persze tudom, hogy a bezárásnak kellene látszania. Megköszönöm, ha valaki tud erre megoldást, mert a skint egyébként szeretem használni.. 

    2017.04.23. , 16:40 - válasz Mikka hozzászólására #173819

    Szia.
    A 2.4-es primoval nem kompatibilis egyik Zozo skin se. Próbálj másik skint.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.23. , 17:36 - válasz Warlord hozzászólására #173820
    Profile photo of LN
    LN
    Felhasználó

    Hello!

    Azt ugyan nem írtad ki, hogy milyen rendszered van, de ha Windows 10 akkor a megoldás lehet a következő lépések végrehajtása (nekem segített hasonló helyzetben):
    1./ Csatlakoztasd a navigációs készüléked a számítógéphez
    2./ Nyisd meg a Vezérlőpultban az Eszközkezelőt (legegyszerűbb a Win billentyű + Pause billentyű kombinációja és megjelenő ablakban egyszerre ott az Eszközkezelő)
    3./ Az Eszközkezelő ablakában jobb egérgombbal katt a “Hálózati kártyák” elemen
    4./ A megjelenő környezeti menüben kattints a “Hardverváltozások keresése” lehetőségre
    5./ Várj amig mókol a Windows (ez akár 1-2 perc is lehet) ezután ha minden OK akkor automatikusan megnyílik a Fájlkezelő (Intéző), amely már tartalmazza a navigációd meghajtóját is.
    6./ Sajnos tapasztalatom szerint ahányszor leválasztottam a navit, utána újra meg kellett a fentieket csinálnom ( ja és ez a hiba csak egy bizonyos eszköznél fordult elő nálam, egy noném GPS-nél)

    Remélem tudtam segíteni

    2017.04.23. , 17:56 #173821

    Sziasztok! Sikerült az iGO Nextgen Israel + Pongo ux beüzemelése és egy hosszabb vidéki úton szépen működött! Nexus 2013 II.
    De két szépséghiba azonban van: hiába van bekapcsolva, nem jelennek meg épületek és nevezetességek. Valami hiányzik, vagy beállítási oka lehet?
    Másik: kilépéskor elköszön a csaj a gomb megnyomására, de egy villanás után megmarad ez a kilépő ablak, ám a gombok már nem aktívak! Mindiga futó alkalmazások között kell külön bezárni! 

    2017.04.23. , 18:26 - válasz oriza hozzászólására #173822

    Használd a 29mb-os épületfájlt. Akkor szokott kilépéskor lefagyni ha valami hiba van a csomagban.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.23. , 19:18 #173824

    Milyen néven, hol keressem? Esetleg benne van a csomagban?
    Vagy jó más iGO-ból, mint pl. az útszínek?

    Hungary_Flexiton_Standard_2011.01_110328.3dc      29.628.371
    Találtam egyet, ez lenne az?
    Közben lettek hátak! De a Fradi pályát nem mutatja és Lurdi ház azért felismerhető.

    2017.04.23. , 19:29 - válasz oriza hozzászólására #173825

    Talán mert 2011-ben még nem volt kész a fradipálya..

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.23. , 21:42 #173829

    Sziasztok!
    Nav N Go v8.3.1.59883-as verziót használok PC-n.
    Azt szeretném kérdezni, hogyan tudnám megoldani, hogy 1920×1080-as teljes képernyős módban lehessen használni?
    Köszi!

    2017.04.23. , 22:05 - válasz LN hozzászólására #173830

    Köszi, működött a dolog.
    Most meg az a qrva iGO nem indul a WayteQ-n. Pedig csak a trafipax adatbázist frissítettem.

    2017.04.24. , 05:54 - válasz Warlord hozzászólására #173831

    Akkor vedd ki azt a hibás adatbázist..

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.24. , 15:56 #173832

    Sziasztok!
    Van egy Wayteq x995 navim ráraktam egy IGO primo 9,6,29,625822 Hogyan lehet eltüntetni az alsó navigációs sávot?

    2017.04.24. , 16:25 - válasz medve hozzászólására #173834

    Ha jól tudom akkor csak külön programmal lehetséges.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.25. , 12:00 - válasz zsiga68 hozzászólására #173839

    Az nem segített.

    2017.04.25. , 14:14 - válasz Warlord hozzászólására #173840

    Akkor ott más hiba van. Töröld a save mappát és bizz abban hogy elindul. Ugye más dolgon nem változtattál a speedcam dolgokon kívül?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.26. , 06:28 #173844

    Üdv.

    Érdeklődnék nem tdtok esetleg Samsung S8 ra használható navit?Amim eddig voln Note Edgén az nem fut rjata mert valami felbontásbeli problémája van!
    Letöltöttem egy másikat azzal ugyan ez a probléma! 

    Előre is köszi!

    Üdv

    2017.04.26. , 10:00 - válasz trikko hozzászólására #173846

    Androidos primo topik első postjában megtalálsz mindent.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.26. , 10:04 - válasz zsiga68 hozzászólására #173847

    Nem, semmi máson, de törlés után sem indul.

    2017.04.26. , 11:21 - válasz Warlord hozzászólására #173850

    Húbaüzenet? Telepítsd újra. Amig kinkrétumokkal nem segítesz addíg csak ezt tanácsolhatom.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.26. , 19:17 - válasz zsiga68 hozzászólására #173856

    Az egész ott kezdődött, hogy a Lajcsi féle konfiguráció kb. 3 éve fut a gépen.A laptopomat újra kellett húznom egy zsaroló vírus miatt. Adatvesztésem nem történt, mert külső tárolón volt biztonsági mentésem. Win 10 op rendszerem van.Ezek után néhány nappal frissíteni akartam a SpeedCam adatbázist a “PLajos_kamera_kollekcio_170414”-val. A navi nem kapcsolódott a laptophoz. LN (http://dirtywindows.hu/discussion/topic/igo-altalanos-segitsegnyujtas2/#post-173820) javaslatával sikerült csatlakozni és frissítettem az adatbázist. Csak azt. Rendesen, mint máskor, bezártam a kapcsolatot, visszaállítottam ActiveSync mod-ra, mentettem és újraindítottam az egészet. 1 óra elteltével sem történt semmi.Amit eddig tettem: töröltem a speedcam könyvtár teljes tartalmát, a save mappát. ActiveSync mod-ban nem tudom csatlakoztatni a két eszközt.Eddig jutottam.

    2017.04.26. , 20:47 - válasz Warlord hozzászólására #173860

    Amikor nem indul van valami hibaüzenet? Villanás,bármi? Ugye jól van betallózva a navi exe-je?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.27. , 09:45 - válasz zsiga68 hozzászólására #173862

    Semmi hibaüzenet, semmi villanás. Semmi nem utal arra, hogy bármit is csinálna.
    Mitől változna meg az exe helye? Ahhoz hozzá sem nyúltam 3 éve.

    2017.04.27. , 12:44 #173863

    Sziasztok!
    iGO_Israel gondom van!
    Minden bekapcsoláskor újra be kell állítani az alábbiakat a menüben:

    Pittyegés: Néma üzem
    TTS pro beállítások: Menük hangfelolvasása Ki
    Tehát mindig bekapcsolva lépek ki a naviból, de újra indításkor visszaállva találom!
    Ez így természetes, vagy valahol ezt lehet rögzíteni?

    2017.04.27. , 14:48 - válasz oriza hozzászólására #173864

    Nem tudim melyik ux csomagot használod de lehet ux hiba illetve lehet hogy w sys.txt-ben van valami bekapcaolva.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.27. , 15:56 - válasz oriza hozzászólására #173865

    A Pittyegés ‘Néma üzem’-re tudom a megoldást, le van tiltva a pongo skin-ben. Ha bele tudsz nyúlni, jelezd.
    Ha nem vállalkozol erre, akkor elküldöm úgy, hogy ki van véve. Kérdés, melyik verziót, mert én kicsit bele szoktam nyúlni (kék Dimka sávinfó nyilak, bubi utcanevek átlátszósága kivéve – én csak így látom a feliratot, hasznos-hely gombhoz az ikonok beletéve)
    A TTS Pro-ban a Menük hangfelolvasása nálam bekapcsolva marad.

    2017.04.27. , 16:50 #173867

    Üdvözöllek Tájfun!
    zsiga68 javaslatára – mármint ux cserével lehet más skin – a NextGen.Skin.by.pongo.color + button_petrol.Final.zip  az, amit használok jelenleg.
    Illetve a sys.txt 20 254 KB méretű.
    Ha erre gondolsz és ha van türelmed, meg időd az útmutatáshoz, megpróbálkoznék vele:

    2017.04.27. , 16:58 - válasz oriza hozzászólására #173868

    A skin-ux csomag dátuma kell, ez nekem nem mond semmit. 2017.04.24 -eket mutat a fájlok dátuma, de ilyen nincs. 2017.04.25 a legújabb csomag, az előző 2017.03.20. Nem keverhetőek az ux-ok, ezért fontos. Arról nem beszélve, hogy a legújabb csomagban tudom, az előzőben tuti másol csinált valamit…

    2017.04.27. , 17:09 #173869

    Valóban, az a letöltés dátuma.
    Hol olvasható ki a “rendszáma”?

    2017.04.27. , 18:29 - válasz oriza hozzászólására #173870

    A csomag neve mindig tartalmazza…

    2017.04.27. , 18:49 #173871

    NextGenSkin.by.pongo.19.12.2016.zip
    Ezen a néven szerepel a letöltéseim között.

50 bejegyzés megtekintése - 1,151-1,200 / 1,428

Be kell jelentkezned a hozzászóláshoz.