Ennek a témakörnek tartalma 1,024 hozzászólás, 235 résztvevő. Utolsó frissítés: Profile photo of zsiga68 zsiga68 3 napja, 20 órája telt el.

25 bejegyzés megtekintése - 1,001-1,025 / 1,025
  • Szerző
    Bejegyzések
  • 2018.04.06. , 19:00 - válasz indian hozzászólására #181813

    Benne van a sys.txt-ben a sebességmérőkamerák felolvásai?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2018.04.06. , 20:20 - válasz indian hozzászólására #181817

    Töröld a branding.zip-ből a media_libs mappát, és ha a sys.txt rendesen van megírva (magyarán a branding.zip nélkül minden jól működik) akkor a config mappát is.
    A sárga stb. kressztábláid oka a használt global_cfg, ha az eredeti táblákra vágysz használj belőle originál verziót.

    2018.04.07. , 04:38 #181828

    
    Köszönöm az informàciòkat. Megnèzem ezeket a dolgokat. Ezt a rendszert màr több mint egy ève hasznàlom, soha nem volt problèma vele, kivève a 3D hàzakat nem mutatja csak az èpūleteket pl: Mercedes mùzeum, porse arèna stb … A tàblàk most egy, max kettő hònapja lettek ilyenek!! Nekem a sebessèget sosem mondta be csak csipog. Teljesen alapbeàllìtàson hasznàlom, Andrea utcaneveket nem mond!!! Mostansàg foglalkoztat ez a tèma hogy làttam egy szines ikonos primot.
    Csináltam képet erről a táblás dologról. Először szürke lesz majd sárga!!

    2018.04.07. , 09:55 #181831

    Sziasztok!
    Kérdésem lenne azokhoz, akik Kiskunhalas környékén használnak primót, azon belül is az nng 2017.12 es térképet. A minap jártam arrafelé, és Pirtó belterületén arra ösztökélt, hogy gyorsíthatok 90 re. Mondanom sem kell, hogy nem volt lakott terület vége tábla. Máshol is tapasztaltam a sebesség alapértékek iszonyatos keveredését. A kérdésem az lenne, hogy ez a jelenség másnál is így van, vagy csak az én készülékem csinált csodát? Próbaképp – mivel én budapesti vagyok – a here 2017.q4 et próbáltam ki Szentendre felé. A sebesség alapértékek jók voltak. Ahol már 90 ott 90 et jelzett ahol 70 es korlátozás van ott 70 et. Egy kis baki azért volt benne, a hadrianus és batthyány utca kereszteződésében 60 at jelzett az 50 helyett, de ezt mostanában módosították, így elnézhető. Az nng ezen az útvonalon is össze-vissza jelez sebességhatárt. Például a lakott terület vége tábla után is csak 70 et mutat a 90 helyett. Ha ez másnál is így van – és nem az én készülékem a hibás – hol lehet kérni és hogyan a módosítást az nng nél?

    2018.04.07. , 11:30 - válasz indian hozzászólására #181833

    Andrea persze hogy nem mond utcaneveket. Persze hogy semmilyen hangjelzésed nincs ha nem TTS hangot használsz!!

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2018.04.08. , 08:07 #181840

    Sziasztok. Szerintem megcsináltam a 2.4  primot a fenti tanácsok alapján!! 🙂 Andrea azért nem mond utcaneveket mert a 
    Landwirschaftsausstellun strasszét úgy sem tudja kimondani ezért nincs beállítva…. Szeretném ha valaki leírná a skin telepítését mert nálam egy sem működik!! 🙁 Tehát van egy zip fájl. Azon belül van 2 mappa egy audio és egy ui_igo8 plusz egy info ini. ezeket innen kaptam ezt az egészet bemásoltam a primo/content/skin mappába, de semmi nem történik….Néha kér újraindítást de semmi nem változik.Kaptam egy német fórum oldalról is skint melyben a következők vannak 1 audio mappa 1 ui_igo9 plusz egy info ini. DE van olyan skin amiből hiányzik az audio mappa!!! Valaki árulj el legyen szíves mit csinálok rosszul.S ha lenne valakinek számomra egy ilyen skin-je  amin van 4db megjelíthető adat azt megköszönnném.

    Csatolmányok:
    You must be logged in to view attached files.
    2018.04.08. , 08:32 - válasz indian hozzászólására #181842

    Szia.
    Tudod barátom az a gond veled hogy bármit ír az ember Te azt nem veszed figyelmbe.Már három hete küldtem neked brandinget és skineket erre a programra és azt is leírtam hogy a skint hogy kell beüzemellni.
    Mi lenne ha az alapján csinálnád??   💡

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2018.04.08. , 10:16 #181844

    Szia Zsiga. Azt kell írjam, hogy mindent aszerint csináltam ahogy leírtad!! De nem működik az már biztos. Csak egy nagy kékség jön a képernyőre. De ezúton is köszönöm fáradozásod s türelmedet. Biztos másképpen mennének a dolgok ha úgy értenék hozzá mint itt a fórumon az az 5-6 ember, akiket kérdezgetünk!!!!

    2018.04.08. , 13:29 #181845

    Akkor leírom mégegyszer. Tedd a skin zip fájlját a content/skin mappába kicsomagolás nélkül majd a menüben a beállítások/kijező résznél a nappali és éjszakai felületnél választd ki augyanazt a skint és indítsd újra a programot. Az első skin biztos nem jó neked mert az igo8-hoz való.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2018.04.08. , 15:54 #181848

    Nem szeretnék bele vaúzni,de remélem azért már egy save mappa törlés sem ártana mielőtt újra indítja a masinát.

    Szeretnél a PNA készülékednek személyesebb kinézetet adni? NaviSI.hu 😉

    2018.04.09. , 16:45 #181868

    Sziasztok. Köszönöm mindenkinek az építő kritikát!! De azért csak ide vetném eme pár sort…
    Tehát kicseréltem a Branding zippet melyet a Zsigátol kaptam, s ezúton is köszönöm neki. Beleraktam a 800×400 ast mellyel szépen működött. Színes ikonok stb, majd beletettem a 480×272 re s azzal is hasonló szép dolgokat mutatott.
    De most jön a lényeg. A skineket is beletettem zip formátumba és nem működik egyik Brandinggal sem!!! Mind a két Brandingnál csak egy nagy kék folt jön elő s nem változik a képernyő!! Mindegy melyik skint szeretném beüzemelni!! Save mappa törölve minden esetben. A teljes!!! 🙂

    2018.04.09. , 17:01 - válasz indian hozzászólására #181870

    Ezen a képen a skin kiválasztása látszik.  Tehát minden rendben.És végig is csináltad a beüzemelést?Azt írod hogy mindkét brandinggel szinesek az ikonjaid. Azt hogy csinálod mikor az egyik branding nem megfelelő a felbontásodhoz? Tehát nem is működhet. Ugye a branding fájlt átnevezted branding.zip-re?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2018.04.09. , 18:21 #181871

    Most lefényképeztem az egészet. Tehát így néz ki!!!!. De most a működésről csak egy gondolat. Mindig ugyan az az inditó képem, bár mit csinálok vele!!! Azt olvastam a branding-ban is van kép igaz nem mindig… De egy biztos ha nincs benne branding a poi ikonok nem színesek s most az volt!!! DE nekem a data-zip ben is van egy ui_igo9 amiben mint a brandingban van 4 féle felbontás mappa plusz audio, common,defaults, icon, scheme,fonts , mappák!! De mindent ugy csináltam ahogy írtátok az biztos!!!

    2018.04.09. , 18:24 - válasz indian hozzászólására #181872

    Most tulajdonképpen leírtad a primo felépítését. Az ui_igo9 mappát vedd ki az összeállításból. Ki tudja mi van benne..

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2018.04.09. , 18:34 #181874

    Igen ott lehet látni a képen Branding.zip!! De én már teljesen hülyének érzem magam pedig nem vagyok az…..

    2018.04.09. , 18:36 - válasz indian hozzászólására #181875

    Ok. A brandingnek ebben az esetben semmi köze nincs a skin beüzemeléséhez!

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2018.04.09. , 20:04 #181876

    Zsiga azt kell mondanom, hogy NAGY mestere vagy a dolgoknak!!! Kitöröltem amit javasoltál. S láss csodát minden működik rajta!! DE erre tán sosem jöttem volna rá… A nevedet az esti imáimba foglalom. S arra kérlek ha erre jársz légyszíves keressél meg. Köszönöm még egyszer!!!!!!!!

    2018.04.09. , 20:25 - válasz indian hozzászólására #181877

    Mert eddig nem tudtuk hogy ott a fránya mappa valamilyen tartalommal! De legalább összejött.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2018.04.12. , 11:37 #181894

    Sziasztok!

    Kernek egy kis segitseget!
    Android nougaton egyebkent tökeletesen muködö Igo Primo 9.6.29.483387 volt.  Megprobaltam felturbozni TTS -el, es a hibatlanul funkcionalo gps-böl atpakoltam a tts-nua-v5 mappat, vautov5.dll, meg az egesz sys.txt-t. A vas muködik, de Eszter nem beszel, söt ha visszaallitom a hangokat, most mar az Andrea sem…..

    Holnap indulnek 2000 km-re es ott hasznalnam, nem szivesen vinnem a gps-t, jo lenne ha muködne a telon!

    Hogy lehetne megoldani? Mar annak is örulnek, ha a regi formaban hasznalhato lenne.

    Köszönöm a segitseget!

    Idea

    2018.04.12. , 13:00 - válasz idea hozzászólására #181895

    A tts hangmotor nem kompatibilis wince és android esetében. Visszaállításhoz használd a biztonsági mentésed. Ugye készítettél mielőtt belenyúltál a programba?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2018.04.12. , 18:17 #181896

    Sziasztok mesterek!! Most szeretném leszögezni minden rendben!!! 🙂 Szeretnék egy scheme fájlt. a neve: Real Day and Night Panorama 2015. Próbáltam letölthető fájlt keresni de nem találtam. Tud esetleg valaki segíteni ezen ügyből kifolyólag?? Köszönöm szépen.

    2018.04.12. , 20:23 - válasz indian hozzászólására #181898

    Beírtam a Google-be és az első találat működött. De feltettem Ide neked.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2018.04.12. , 21:37 #181899

    Zsiga köszönöm szépen. Ez biztos azért van mert másik keresőt használok…..!!! 🙂

    2018.04.16. , 19:02 #181924

    Üdv! IGO 8 PNA-s verzióhoz keresek térképcserélőt, de amiket találok egyik sem működik. Tudtok ajánlani egy linket ahonnét letölthető egy működőképes?

    2018.04.16. , 20:20 - válasz zeroveritas . hozzászólására #181925

    Ez egy elég nehéz kérdés mert kell hozzá az extension mappa és benne a térképcserélő megfelelő sys.txt beállítások és a megfelelő könyvtárszerkezet.És a legfontosabb: Egy skin az adott verziójoz és felbontáshoz ami a cseréhez kell.
    Szóval letölteni nem nagy szám de beállítani…

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

25 bejegyzés megtekintése - 1,001-1,025 / 1,025

Be kell jelentkezned a hozzászóláshoz.