Ennek a témakörnek tartalma 5,414 hozzászólás, 799 résztvevő. Utolsó frissítés: Profile photo of zsiga68 zsiga68 9 órája, 33 perc telt el.

50 bejegyzés megtekintése - 5,201-5,250 / 5,415
  • Szerző
    Bejegyzések
  • 2016.08.01. , 18:53 - válasz Privilage hozzászólására #166427

    Wayteq X960 Bt HD Primoval, mit kell átállítani,hogy bekapcsolás után egyből a navigáció induljon el ( így működött,de le kellett resetelni,és
    azóta nem jó)

    MEG NE PRÓBÁLD! Ha bármi gond lenne a navigációval akkor többé nem tudsz belépni a készülék menüjébe!
    Ha a készülék romja támogatja akkor táp csatlakozáskor be fog kapcsolni. Ha nem támogatja akkor nincs mit tenni.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2016.08.02. , 02:09 #166429

    Sziasztok!
    Még a régi IGO 8-nál volt egy olyan lehetőség, vagy skin, hogy “rá lehetett venni”, mutassa az éppen aktuális útszakaszon eredetileg milyen sebességgel kalkulált.
    Meg lehet ezt valahogyan csinálni a Primóval is?

    2016.08.02. , 17:01 #166441

    Hello!
    WayteQ x985BT HD-re nyergeltem. Minden tökéletes, scak a TMC-vel nem jutok az ötről a hatra.Hála nektek a fórumból kihámoztam, hogy a külső TMC- re nem vevő. Irány a BT-DUN. Itt is elég előre haladott állapotba kerültem. Úgy néz ki már látszik az alagútban egy fény, csak még az nem világos, hogy ez az alagút vége, vagy valaki jön velem szembe. A probléma a következő. A telóre feltelepítettem a PDANet+ és a FoxFi programokat. Tudom párosítani a telefonnal. Ha belépek a DUN menübe akkor egy rövid kisérletezés után megszakítja a kapcsolatot. Semmi gond irány a Vezérlőpult. Alighanem itt a probléma lényege. Ha a “Bluetooth” mappában lépek be, hiába jelenik meg a segédablakban a telefon a nemhitelesített oldalon a telefon, nem tudom áthelyezni a hitelesített oldalra, mert kéri a jelszót. Ha a “Hálózati kapcsolatok” mappába lépek be a BT-DUN-nál kéri a felhasználónevet és a jelszót. Itt sem tudok semmit beírni, mert nincs beviteli eszköz. Több helyen találkoztam olyannal, hogy feljött egy virtuális billentyűzet, de itt semmi. A kérdés. Hogy lehet ide is valami beviteli eszközt varázsolni. Egyébként ha a navigációt indítom szintén bejön az előbb említett ablak, de itt sem lehet az adatokat bevinni. Állítólag nincs jelentősége mert bármit be lehet írni, csak ki legyen töltve minden ablak és el lehessen menteni. Lehet, hogy hosszú voltam, de nem tudtam rövidebbre venni. Előre is köszönöm a tanácsokat.

    2016.08.08. , 17:59 #166643

    Sziasztok!

    Adott egy barátom JML vagy valami hasonló típusú kínai gps-e. Amit tudok róla, hogy WinCe 5 megy rajt, 800 x 480 a felbontása. A gps program sd kártyáról futott. Sajnálatos módon a kártya elveszett belőle.

    A kérdésem az lenne, hogy erre a gépre milyen navigációs rendszer való? Találok hozzá itt letöltő linket és “friss” térképeket?

    Válaszokat előre is köszönöm!

    2016.08.09. , 19:11 #166663

    Sziasztok. Waytek 980ra volt wince igo primom, és nincs meg, eltűnt. Valaki esetleg tud segíteni? Köszönöm

    Tapatalkkal küldve az én SM-G935F eszközömről

    2016.08.10. , 11:26 #166682

    Sziasztok! Egy kis segítséget szeretnék kérni tőletek. Tudna esetleg valaki feltölteni igo primo-t windows ce 6.0 rendszerű (Kínai) autós multimédiás fejegységhez? Felbontás: 800 x 480 (A régebbi letöltő linkek már nem elérhetőek.) Ha esetleg nem akkor, melyik verzió számot vadásszam a neten az IGO-ból?

    2016.08.10. , 15:06 #166692

    Sziasztok! 

    Azt szeretném kérdezni hogy wayteq x960 Bt-n IGo primom van, és szeretném frissíteni ez évire a térképet ha lehetséges, csak ennek a folyamatát nem tudom, még nem csináltam ilyesmit. Tudna valaki segíteni? Előre is Köszönöm!

    2016.08.13. , 21:04 #166785

    Sziasztok.
    Segítséget szeretnék kérni egy Yamoto Five5, WINCE 5.0 készülék és egy Igo8 8.5.9.142948 szoftver beállításában.
    A fenti verziójú navigáció van telepítve a készülék belső memóriájába ami valamiért hibásan üzemel. Az eredeti/hibás Igo kikapcsolta tejesen a készüléket ha a navigálás befejeztével kilépés ikonra böktünk. Beszereztem a ugyanezen verziót ami teljesen jól üzemel, de az IGO-ból való kilépéskor nem kapcsolja ki a készüléket.
    Átbogarásztam az eredeti IGO könyvtárait és fájlait de nem találtam meg azt a beállítást ami a készülék kikapcsolását végezné. A sys.txt mit olyan, nincs. Valaki tud segíteni hogy hol keressem illetve hogyan kell beállítani hogy kikacsolja a készüléket?
    Üdv.

    2016.08.17. , 08:57 - válasz madzag hozzászólására #166878

    Sziasztok 🙂

    Szeretnék wayteq x920 kamionos gps-re igo rendszert kérlek segítsetek előre is köszönöm 🙂

    2016.08.17. , 10:05 #166879

    Sziasztok.Segítséget kérnek. Primo 9.6.5 278914 van az X980bt-re felrakva.Nem mutatja a fix kamerákat.Frissítettem a speedcam adatbázisát,de a térképen nem mutatja,navigálás közben sem jelez.Hol lehet kikapcsolva?A Poi-kat rendben jelzi.

    2016.08.17. , 14:51 #166882

    Sziasztok,

    Hol találok Win CE-hez nagyon friss (esetleg szépen customizált) iGO Primo verziót? Ami tutkó, szép, fancy stb. stb. 🙂
    Mapok egyebek megvannak(2016 Q2 HERE)

    Előre is köszi,
    Tamás

    2016.08.17. , 19:49 - válasz Glala hozzászólására #166892

    Ha a fix kamerákat nem mutatja de a többit igen akkor nincs fix kamera adatbázis /vagy hibás/ a speedcam mappában.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2016.08.17. , 21:22 #166896
    Profile photo of MNN
    MNN
    Felhasználó

    Sziasztok!
     
    Egy kis segítségre lenne szükségem. Térképet szeretnékfrissíteni CNS Truck HD 2-n. Felmásoltam az új térkép- és a licence fajt, de
    nem látja a gép az új térképet. Beckeren jól működött a frissítés. Valakinek
    valami ötlet? Segítségeteket előre is köszönöm.

    2016.08.18. , 06:11 - válasz MNN hozzászólására #166901

    Gyári a program? Mert ha igen akkor csak úgy nem lehet térképeket cserélni.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2016.08.18. , 06:50 - válasz zsiga68 hozzászólására #166902
    Profile photo of MNN
    MNN
    Felhasználó

    Igen, gyári van rajta. Akkor tegyek rá egy tört verziót vagy van más megoldás is?

    2016.08.18. , 09:24 - válasz MNN hozzászólására #166904

    A tört és az eredetiben az exe szokott különbözni..

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2016.08.18. , 09:39 - válasz zsiga68 hozzászólására #166905
    Profile photo of MNN
    MNN
    Felhasználó

    Köszi a tippet, este kipróbálom 🙂

    2016.08.18. , 16:36 #166911

    Üdv Mindenkinek!
    Keresek egy igo primo verziot Mio C520-ra. amiket itt találtam azok sajna nem indulnak vagy hibát ir ki, hogy no files lang.dll meg hasonlot. A Flasdiskjén egy miomap van. Mit rontok el? Esetleg a sys fájlt kell modositanom vagy valami mást?. Ha van erre gére készült Igo primo akkor azt megköszöném. üdv Gabesz.

    2016.08.18. , 16:51 - válasz gabesz hozzászólására #166913

    Kevés a memória és a proci. Erre inkább igo8-at rakj.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2016.08.18. , 18:14 - válasz zsiga68 hozzászólására #166917

    köszönöm.és van valami használható igo8? Külsö SD-kártyán sem fut el valamelyik verzió?
    Köszönöm találtam egy igo8-at, rendesen fut.
    lenne még egy navi készülékem, egy Wayteq Tab.50-es, Sygic van rajta, de erre már valami jobb primot szeretnék, melyiket ajánljátok rá. Telepitése sd kártyára ugyanugy megy mint wince alatt?
    üdv gabesz

    2016.08.26. , 16:28 #167170

    Sziasztok 🙂

    hogyan lehet megcsinálni hogy magától induljon az Igo memóriakártyáról ? fontos lenne 🙂  valami autorunt kell csinálni elvileg csak nem értek hozzá nagyon valaki pls mondja el 🙂

    előre is köszönöm 🙂
    Két helyre ne tedd fel ugyanazt a kérdést! A másik postod töröltem.  Zsiga68.

    2016.08.27. , 13:27 #167213

    Sziasztok! Térkép csere óta(NNG 2016. 06) a navim, a közelünkben lévő szupertrafit csak az egyik irányból jelzi. Az előző térképpel nem volt ilyen probléma . Kipróbáltam úgy, hogy átváltottam “Herére”(2016 Q2) ezzel mind a két irányból jól jelzi. Mi lehet ennek az oka ?
    (9.6.5.306142 nanuka Branding P2v.1.5 mod:Plajos)  (speedcam: Plajos  adatbázisa)

    2016.08.28. , 12:15 #167237

    Sziasztok!

    Van egy Wayteq N770-es navigáció itthon, IGO Primo 2.0 v9.6.2.209584 -es szoftver verzióval!
    Az lenne vele a probléma, hogy reggel és este napnyugtakor és napkeltekor folyamatosan váltakozik a térkép nézet nappali és éjszakai között! Azt gyanítom, hogy ez az időzóna beállításaival van kapcsolatban, de a PNA-és az IGO is jó órát mutat!
    PNA: időzóna Közép Európai GMT+1:00, nyári időszámítás
    IGO: GMT+1:00 nyári időszámítás
    Amennyiben van műholdas kapcsolat az órák megegyeznek, és pontos időt mutatnak!
    Viszont ha tervezek egy utat a közelbe kiírja, hogy 9 perc van hátra, de az érkezés idejét már rosszul kalkulálja! Vagy +1 vagy -1 órát téved, és ha várok egy kicsit indulás előtt látni, hogy váltogatja az érkezés idejét +1 vagy -1 órával!

    Ötletek, hogy mitől lehet ez?

    2016.08.28. , 14:08 - válasz pumpa hozzászólására #167241

    Szia!
    Ha van egy ilyen bejegyzés, a számot állítsd nagyobbra
    [warning]
    speedcam_maxdistance_from_road=10 ;20 ;25;

    2016.08.28. , 19:26 - válasz Tájfun hozzászólására #167252

    Köszönöm a segítséget ! Sajnos nincs ilyesmi bejegyzés a sys-ben.

    2016.08.28. , 19:52 - válasz pumpa hozzászólására #167253

    Tedd bele és írj be értéknek 50-et és tegyél egy próbát, ennyit megér.

    2016.08.28. , 20:33 - válasz pumpa hozzászólására #167256

    Szia!
    Az út nyomvonala távolabbra esik a kamerától mint az a beállításokban van. Kövesd tájfun leírását. Melyik kamera az ha nem titkos? Sajnos ilyenek előfordulnak, mivel a térképgyártók útvonalai pár 10 m-es eltérést mutatnak néhol. Ezt ird a sys.txt-be:

    [warning]
    speedcam_maxdistance_from_road=50

    2016.08.28. , 21:20 - válasz plajos hozzászólására #167257

    Szia! Katalinpusztán található a kamera. Köszönöm mindkettőtöknek a segítséget!

    2016.08.30. , 18:02 #167297

    Wayteq X960 Bt HD Primoval, mit kell átállítani,hogy bekapcsolás után egyből a navigáció induljon el ( így működött,de le kellett resetelni,és
    azóta nem jó)

    MEG NE PRÓBÁLD! Ha bármi gond lenne a navigációval akkor többé nem tudsz belépni a készülék menüjébe!
    Ha a készülék romja támogatja akkor táp csatlakozáskor be fog kapcsolni. Ha nem támogatja akkor nincs mit tenni.

    Ez így nem teljesen igaz… Ha egy üres SD kártyára felteszed ezt a kis fájlt, akkor ez kiveszi az állandó looping-ból Wayteq navit.

    Csatolmányok:
    You must be logged in to view attached files.
    2016.08.30. , 21:59 - válasz Nascar hozzászólására #167306

    Gondolom 10 emberből senkinél nincs ez a fájl plusz egy kártya hogy megoldja a problémát.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2016.08.31. , 13:01 #167317

    Sziasztok, tavaly márciusban raktam Igo Primo-t Wayteq X880-ra, azt szeretném megkérdezni van-e azóta frissebb térképcsomag, köszönöm!

    2016.08.31. , 18:30 #167323

    Gondolom 10 emberből senkinél nincs ez a fájl plusz egy kártya hogy megoldja a problémát.

    Én is elkövettem a “bepipálós” hibát. Utána néztem a dolognak, és megoldottam a problémát… Csak segíteni szerettem volna másoknak, ha looping-ba kerül a navijuk, akkor ez a megoldás.

    2016.08.31. , 19:01 - válasz Nascar hozzászólására #167327

    Semmi gond nincs ezzel. Köszönjük. Néhányan ismerjük ezt a megoldást. Ilyenkor kicsit meg kell ilyeszteni a felhasználókat hogy sose tegyenek olyat amiből csak a gond van. Az automatikus indítás pedig bizony ilyen.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2016.09.02. , 10:12 #167367

    szevasztok!

    szerintetek alcor meet xl 4.3″ típusú készülékre melyik újabb szoftvert érdemes felrakni?
    nem igazán értek hozzá, de, ahogy elnézem, nem egy csúcskategóriás szerkezet ez. 🙂

    jelenleg igo 8.0.0.54 van rajta, 2008-as térképekkel.

    2016.09.02. , 14:42 - válasz zsiraldo hozzászólására #167373

    Mivel a készülék igen gyenge ezért igo8-at javaslok, mindenképpen cserélni kell mert az új térképek már nem futnak ezen a verzión.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2016.09.02. , 22:56 #167388

    köszönöm a választ!

    2016.09.09. , 21:12 #167564

    Sziasztok! Egy hete volt itt egy kérdésem azzal kapcsolatban, hogy a navim térképcsere óta az egyik szupertrafit a környékünkön csak egyik irányból jelzi. Kaptam segítséget, és be is másoltam
    a sys-be a bejegyzést. Azóta csak most volt lehetőségem kipróbálni, sajnos most is ugyanaz a szitu, bár nem figyeltem a múltkor, de most a trafi ikonja megjelenik a térképen mindkét irányból de hanggal csak egyik irányból figyelmeztet.

    2016.09.13. , 19:25 - válasz madzag hozzászólására #167627

    Én is így jártam.Másold rá az Igo-t egy sd kártyára és a beállításban is állítsd át sd-re az elérési utat.Így már nem fog kikapcsolni.

    2016.09.15. , 20:40 #167668

    Üdv
    Kis segítséget kérnék.
    Ma visszatettem az igó8-as mert az megvan régről.
    A műholdakra egyszerre rááll, gyorsabb mint a primo, tehát a gépem kevés a primóhoz.
    Kérdésem hogy a sima 8-as  igót meglehetne ugy csinálni, hogy elinduljon
    magától a térképpel, mint a primó, ne kelljen megynyomni rajt a térkép
    feliratot?
    Ezt a kérdést egy másik topikban is feltetted amit töröltem. Törekedj rá hogy csak egy helyen kérdezz és ne postolj feleslegesen. Zsiga68.

    2016.09.16. , 06:42 - válasz Triartbt Triartbt hozzászólására #167671

    “gyorsabb mint a primo, tehát a gépem kevés a primóhoz.”
    Az igo8-nak kissebb a gépigénye mint a primonak. Persze hogy gyorsabb nála és ez nem gépfüggő.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2016.09.17. , 11:27 - válasz Ákos András hozzászólására #167703

    Nekem is jól jönne!

    2016.09.17. , 11:31 #167704

    Üdv!
    Szükségem lenne egy jól működő Igo-ra! wayteq xrider-em van, de ami rajta van igo ha hangot akarok cserélni inkább kilép.
    Köszi

    2016.09.18. , 11:39 #167738

    Üdv Mindenki!
    Érdeklődnék, hogy CNS GLOBE SMART készülékre becker feloperálható e?
    A nyelvi beállítás után errort dob és sehova tovább.

    2016.09.18. , 15:21 - válasz Bill Cserno hozzászólására #167744

    Milyen verzió van fent és milyen hangot szeretnél beletenni?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2016.09.18. , 17:31 #167748

    Sziasztok!

    Szeretném megkérdezni, hogy Wayteq 980,IGO8 8.3.4.117940, TTS hangot hogyan tudnám feltenni?
    Vagy nem is lehet? Esetleges megoldásokat megköszönném.

    2016.09.18. , 21:04 - válasz fifike007 hozzászólására #167758

    Sehogy mert igo8-ra nincs magyar tts hang. Tegyél fel egy Primot,arra van. Különben is ilyen erős gépre igo8-at tenni Wayteq.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2016.09.23. , 21:07 #167837

    Wayteq xRider motoros navimra rakattam igo-t.   A verzio : 8.3.4.142975 (2010.05.11.)
    Állítólag újabbak nem, csak régebbiek mennek rajta. Ez valóban így van?

    2016.09.23. , 21:29 - válasz mprd hozzászólására #167838

    Szerintem nem,de próbáld ki.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2016.10.16. , 17:05 #168353

    Sziasztok!

    Clarion Map680-as készüléken szeretnék igo8-at futtatni.
    480×272 a felbontás.1gb a belső memória.WinCe Core 5 fut rajta.Sd kártyáról szeretném futtatni a navigációt.
    Ehhez kérnék útbaigazítást.

    2016.10.16. , 21:29 - válasz el01 hozzászólására #168360

    Ha van betallózási lehetőség akkor bármilyen néven lehet a navigáció könyvtára és az indító exe. Ha nincs akkor ki kell deríteni milyen fix néven vannak ezek.Nézd meg a készülék beállításait és a kézikönyvét.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

50 bejegyzés megtekintése - 5,201-5,250 / 5,415

Be kell jelentkezned a hozzászóláshoz.