Ennek a témakörnek tartalma 5,392 hozzászólás, 796 résztvevő. Utolsó frissítés:  Peter Miklos 22 órája, 53 perc telt el.

50 bejegyzés megtekintése - 5,301-5,350 / 5,393
  • Szerző
    Bejegyzések
  • 2016.12.11. , 07:33 - válasz zsiga68 hozzászólására #170200

    A beállításoknál pl. a sys.txt-re gondoltam, nem egy kétsoros történet De eddig nem találtam meg sehol ezt a verziót , amit írtál.
    Ha meg tudom szerezni az elöző tulajtól az eredeti mentését és visszamásolom a kártyára, az működhet? Legfeljebb kifizetem a hivatalos
    frissítést, ez még beleférne, persze jobb lenne valami használható
    verzió. De nem szeretném ” újra” megvenni, meg hát az évenkénti
    frissítés sem utolsó szempont.

    2016.12.11. , 07:37 - válasz acura13 hozzászólására #170201

    Köszi, megnézem, de nálam csak a szinkronizációt lehet állítani a GPS menüben A navi az jó időt mutat, de elállítja a fejegység óráját.

    2016.12.11. , 22:29 #170209

    Sziasztok!
    Tudna, segíteni valaki? Ezt a verziót keresem: 8.5.11.176142 — Jan. 24 2011
    Száz helyre beregisztráltam, de csak halott linkeket találok.
    Előre is köszönöm: Feri

    2016.12.25. , 13:55 - válasz Ferenc Mayer hozzászólására #170420

    Szia!
    Nekem ez van kéznél … ha megfelel, feltöltöm …
    8.3.4.142975 _10.11.05
    8.3.5.183522_truck
    iGO Primo v1.1 – 8.5.11.155811 – 2010.08.13 

    " A barátok olyan emberek akik jól ismernek, mégis szeretnek! "

    2016.12.31. , 17:59 #170569

    Sziasztok!

    Érdeklődnék,hogy  Tud-e  valaki Airis T620-as PDA készülékre Win 6.0 van rajta. Jelenleg 2009-es Igo van rajta.Sehol nem találtam PDA verziót a készülékre ami frissebb lenne?
    Már nagyon jó lenne valami frissebb Igó rá.
    Tud segíteni valaki?

    2016.12.31. , 18:27 - válasz Kisnyakas hozzászólására #170570

    Ha jól működik ne bántsd! Csak a térképeket frissítsd.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.01.01. , 10:32 - válasz zsiga68 hozzászólására #170574

    Jól működik!
    Oké köszönöm!

    2017.01.01. , 11:27 #170575

    Sziasztok!
    Navon n670re szeretnek friss terkepet esetleg egy primot az igo8 helyett…
    De sehogy sem tudom megoldani hogy az sd kartyarol toltse be a progit..
    Tudna valaki segiteni ebben…sajnos eleg surgos lenne…elore is koszi…
    Bocs az ekezetek hianya miatt..telorol irom…

    2017.01.05. , 02:13 - válasz Lakkcipő hozzászólására #170652

    Szia!
    Köszi,ez (iGO Primo v1.1 – 8.5.11.155811 – 2010.08.13) nekem is megvan, bár még nem próbáltam, nem tudom mit csinálna nagyobb felbontású eszközön. De így, hogy felmerült ki fogom próbálni.
    Köszi: Feri

    2017.01.05. , 08:47 #170653

    Sziasztok Istenek!!!
    Kezemben egy Navon N670 plusz, ebben egy 16gb-os sd kártya,
    Erre raktam egy Primót, mely el is indult, de a gondom az, hogy azt csinálja a készülék, hogy gps vevő keresés, majd meg lesz és talál is műholdat, majd megint gps vevő keresés, stb… Szóval ez így nem jó!!!
    Primo hiba, vagy xar a gps???

    2017.01.05. , 16:07 - válasz Tiger hozzászólására #170660

    Töröld a sys txt-ben a tmc port és baud sorokat.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.01.05. , 18:11 - válasz zsiga68 hozzászólására #170662

    Köszi, megoldottam!!

    2017.01.07. , 20:15 #170724

    Sziasztok!
    Nextgennél hogy lehet a nyilat átváltani autóra?Egész nap ezzel szenvedek de nem jövök rá:(((

    2017.01.07. , 21:00 - válasz Béla Prokop hozzászólására #170727

    Az attól függ milyen ux csomaggal használod és van-e a car mappában kisautó zip fájl. Nézd meg itt: Beállítások/Navigációs nézet/A térkép megjelenése/ Autótípus.
    Más ux csomagnál máshol lehet.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.01.08. , 11:12 - válasz zsiga68 hozzászólására #170733

    Bár a mappák között megvan a car mappa és a kisautók,viszont a beállítások menüben nincs benne (a kis muki sincs a felső sorban kijelzőn:)) User profiles zip van az ui mappában.Azt kellene kicserélnem?

    2017.01.08. , 11:35 #170734

    Sziasztok!
    Egy kis segítség kellene.
    Van két Navon készülék N490 és N760plus.
    Térképeket kellene frissíteni. Jelenleg eredeti, eddig nem tört gépek.
    Hogy érdemes nekikezdeni?
    Ha SD-re teszek fel egy külön tört Igo-t, akkor hol kell átírnom az útvonalat?
    Van ez: Nav N Go iGO 8.3.4.142975 és van zozo primoja is.
    Melyiket érdemes feltenni?
    Informatika nem gond, de nem akarnám elérhetetlenül tönkretenni a gépeket, ezért inkább kérdezek.
    Köszi a segítséget előre is.
    PJoe

    2017.01.08. , 13:39 #170738

    Sziasztok!
    Stabil Igo Primo programot keresnék Wayteq x950 -re . Csak a programot szeretném mert a térképek megvannak! Köszönöm!

    2017.01.08. , 13:57 - válasz PJoe hozzászólására #170739

    Szia.
    Milyen néven van a belső memóriában az exe? Esetleg meg lehet próbálni batchrunnal meghívni a kártyán lévő programot ha a kártyán a mobilenavigator könyvtár mobilenavigator.exe nem jönne be.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.01.15. , 12:13 #170936

    Üdv Mindenkinek ! 

    Előbányásztam egy őskövulet navit szeretnek erre egy utolso stabil primot vagy igo-t ! nem kell semmi csili villi csak az alap max TMC ha megtalalom az antennáját is.( esetleg egy NUaNce) bár lehet el se birja ! 

    rendszer: 480×272 pixel, 400 Mhz-es Samsung 2440 processzor, Windows CE Net v4.2 Core  

    térképek vannak csak az alap progi ra lenne szükségem !

    köszönöm elolre is a segitségeteket !
    Üdv L

    2017.01.15. , 12:32 #170937

    Szia.
    Wince 4-en nem is működik a TTS hang. Esetleg egy alap Primot meg lehetne próbálni vagy egy Igo8-at.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.01.15. , 13:06 - válasz zsiga68 hozzászólására #170940

    köszönöm Zsiga68 ! ebben a szettben van TTS akkor azt törölhetem is ! ?

    2017.01.15. , 13:14 - válasz Lorenzo1 hozzászólására #170941

    Persze. Mind a három részét.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.01.15. , 14:00 - válasz zsiga68 hozzászólására #170942

    gondoltam beírom ! 

    viszi a TTS t is ! 

    köszi még1x a segítséget !

    2017.01.15. , 14:15 - válasz Lorenzo1 hozzászólására #170943

    Ha megy használd,bár wince 4 alatt nem szokott működni.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.01.19. , 15:08 #171046

    Sziasztok ! Kérdésem az, hogy wince-s primóban hol tudom a manőver jelző nyilak színét megváltoztatni ?

    2017.01.19. , 15:50 - válasz LINK hozzászólására #171050

    Én inkább úgy mondanám hogy “hogy”.
    Ki kell keresni a datában azokat a képfájlokat amik a nyilakat tartalmazzák és megváltoztatni a szinét. Persze ennyire nem egyszerű,több program és képszerkesztési ismeretek kellenek hozzá.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.01.26. , 17:16 #171191

    Sziasztok, 

    segítséget szeretnék kérni, vettem egy JVJ-7803 fejegységet és erre szeretnék egy IGO rendszerű navigációt telepíteni amit Micro SD HC (8GB) kártyáról tudnék futtatni. Windows CE 6 rendszer fut alatta.
    Remélem tudtok segíteni, hogy mit és hogyan kellene csinálnom.
    Segítségetek előre is köszönöm!

    üdv. M.Péter

    2017.02.14. , 12:07 #171570

    Sziasztok.

    Haver adott egy CNS Globe Via pna-t, mert nem tudja bekapcsolni.
    A hiba ezen a képen látható, mi lehet a baja és mit tudok csinálni vele (se az OK, se a Cancel gombra nem reagál)?

    Nexus 5 + SE W580i

    2017.02.14. , 14:55 - válasz vacs hozzászólására #171576

    Ha a reset után se változik a helyzet akkor próbáj romot frissíteni.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.02.14. , 20:10 - válasz zsiga68 hozzászólására #171578

    Sajnos nem változott semmi reset után se 🙁
    Le tudnád írni hogy hogyan kell frissíteni (esetleg van valami leírás)? 
    Illetve ezt a hibát mi okozhatja? 

    Nexus 5 + SE W580i

    2017.02.14. , 20:51 - válasz vacs hozzászólására #171579

    Egyáltalán nem reagál az érintőképernyőre?Leesett vagy valami más történt vele? Ilyen esetben egy rom frissítés mit se ér. Csak saját felelőségre: cns_smart_VIA_rom
    Ezt találtam a frissítésről:

    Spoiler:
    Kis 256, 512-es SD (nem SDHC !) kártyát xp-vel FAT-ra formázni, gyökérbe a fájlokat… Berakod a naviba, reset, és bekapcsoló gombot nyomod.
    Majd reset elenged, de még tartod a bekapcs gombot addig, amíg el nem
    indul a rom frissítés

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.02.19. , 17:26 #171685

    Ma délután elsőre sikeresen megcsináltam, köszönet érte!

    Mi okozhatta ezt a hibát?
    Nem volt benne sd kártya, a belső memóriába volt másolva az igo.
    Kb fél éve volt használva utoljára, akkor tökéletesen működött, azóta nem lett semmi csinálva vele (be se volt kapcsolva)!
    A pc most fel se ismerte, ismeretlen eszközt írt ki!

    Másik kérdésem:
    Két különböző speedcam fájlokat tettem bele, ezek maradhatnak vagy zavarják egymást (ha zavarják, akkor melyik maradjon, hogy a friss traffi-sebesség adatbázis meglegyen)?

    Nexus 5 + SE W580i

    2017.02.19. , 17:51 #171686

    KML fájlokat vedd ki a speedcam mappából!Nem odavaló és ha már megvannak a txt fájlok a speedcam mappában akkor az egész programból feleslegesek.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.02.21. , 16:03 #171718

    Kitöröltem a kml fájlokat!
    A többi (kml-el azonos nevű) txt maradhat, vagy csak a tényleges országneves txt maradjon?
    Lényeg, hogy a traffi és sebesség adatbázis meglegyen.

    Nexus 5 + SE W580i

    2017.02.21. , 18:46 #171721

    Attól függ mit akarsz. Mely országokra van szükséged és mit akarsz megjeleníteni. Tudnod kell hozzá hogy az adott txt fájl milyen sebességmérő kamerajelzést tartalmaz és mely országhoz.Azt is tudnod kell hogy az alap primot használod vagy skint. A skinekben eltérhetnek a sebességmérő kamerák kiosztásai és ez által nem kompatibilis bármilyen adatbázissal. Szóval ez nem úgy működik hogy bemásolom az adatbázist a speedcam mappába és kész..
    Használd DM43 által készített speedcam szétválogató programot.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.03.06. , 20:50 #171902

    Sziasztok!

    Thomson intuiva gps 420-hoz keresnék iGO 8 frissítést

    SD kártyán lévő iGO8 mappából indul jelenleg egy 8.3.280621 verzió. 2016 Q4 Here térképeket próbáltam használni vele, de az új térképekkel nem hajlandó elindulni a program, betöltés közben hibát ír, majd újraindul az egész készülék.

    WinCE 5.0 fut a készüléken

    A segítséget előre is köszönöm

    szerk: igo8.exe-vel indul a program

    2017.03.11. , 16:44 #171968

    Sziasztok!

    Elavult CNS Glob Pro készülékemet kiszanáltam , amin Igo primot használtam zozo skinel. Beleszerettem a Nextgenbe ,ezért vásároltam egy ASUS Zenpad C7 tabletet. Gyönyörűen működik rajta 99%-ban. A maradék 1% -ban a képernyő időként kettéválik, az egyik felén a program, a másik felén pedig full feketeség, ( 1-2 másodpercnél nem tart tovább a jelenség és helyreáll).- ezzel együtt tudok élni.
    Ami zavar ( lehet hogy tudtok SEGITENI ) , hogy nagyon kicsik az ikonok méretei – szeretném egy kicsit nagyobbá tenni a kezelhetőség végett. ( pl fekvő módban a főmenü ikon 6*8mm , az összes többi is ugyan ekkora ) eléggé macerás rábökni, és eltalálni őket. A kijelzőm mérete 1024*600 , a nextgen sys fájlban autómata  a felbontás.
    Mit lehet tenni hogy nagyobb legyen az ikon?

    A nehezebb kezelhetőség miatt visszatértem a primóhoz , óriásiak az ikonok gyorsabban is reagálnak az érintésre, viszont sajnos nem fordul el fekvő üzemmódba, állóként navigál továbbra is. 6-7 primót kipróbáltam – mindegyik csak álló módban üzemel, Sőt mi több fekvő módban még csak az újratelepítést sem engedi ( Hiányos mappa 1024*527) .

    Ha tud valaki segíteni megköszönöm !

    2017.03.11. , 17:41 - válasz tiso hozzászólására #171969

    Nextgennél ezzel játsz:
    [rawdisplay]
    screen_xy=”auto”
    dpi=240 ; vagy 320  esetleg 480
    A Primo képméret beállítását megtalálod  ITT

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.03.13. , 06:38 #172008

    Sziasztok!
    WayteQ x985 BT készülékemre szeretnék, stabilan működő Primot rátenni. Ha tudna valaki jóféle Primo elérhetőséget, megköszönném!
    Üdv!

    2017.03.15. , 10:18 #172027

    Sziasztok!
    a napokban került hozzám egy MIO N177 – (Cobia_300_64) kijelző felbontása: 320x 240. 
    Erre szeretnék egy alap igo-t rakni. SD kártyás megoldásokat találtam  már neten, de kártya híján a belső tárhelyre szeretnék pakolni. Azt tudom, hogy a gyári mio indítót /AppStartupSec/ nem nagyon kéne piszkálnom. (a winfos driverhez való progit is ez tölti be).
    Köszönöm a segítégeteket,
    Üdv, Zoli.

    2017.03.15. , 16:14 - válasz wolfdale hozzászólására #172029

    Sziasztok.
    Szerezz egy kártyát!

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.04.03. , 02:58 #172335

    Sziasztok!

    Az alábbi GPS-hez melyik IGO verzió passzolna a legjobban?
    (Sajnos nincs sok időm próbálgatni, mivel elég későn kapom meg, s élesben kell használnom.)

    WayteQ xRIDER 
    WinCE 6.0
    Kijelző felbontás: 480×272 (16:9 képarány)
    Processzor (CPU): Mstar MSB2531, Dual Core ARM Cortex-A7 800 MHz (külön 250 MHz-es DSP
    processzor a GPS számításokhoz és 2D-s grafikus gyorsító)
    Tárhely: 8 GB (tárhelynek használható)
    Memória (RAM): 256 MB (programok futtatásához)
    Bluetooth: Van, Bluetooth-os bukósisakba épített headsetekhez! A2DP, AVRCP Bluetooth profilok támogatása
    FM Transzmitter: Van
    GPS-vevő: MSR2112 (66 csatornás)

    2017.04.22. , 15:02 #173807

    Sziasztok!
    Nemrég vettem egy  Wayteq x985BT navit,mert a régebbi Navon-nak már alig látszott a kijelzője.
    WinCe 6.0,Igo Primo 9.2.1.185801 zozo v 1.2.7.skin fut  Wayteq-en,2016 Q4 Here térképpel.
    A gondom a következő:
    Az autópályára történő felhajtást sem hanggal,sem pictogrammal nem jelzi a gps.Normál jobbra,vagy balra kanyarodást jelez és mond. A lehajtást viszont rendesen bemondja és ki is jelzi a megfelelő ábrával.A régi Navonom ugyanezzel a térképpel,Igo8-cal simán jelezte a fel és lehajtást.
    A zavaró csak az,hogy ha ellenőrizni akarom az útvonaltervet,ott sem látszik,hogy tervez-e egyáltalán autópálya használatot.
    Érdekelne,hogy van-e valakinek hasonló tapasztalata,és lehet-e valahogy javítani ezt a hibát?

    2017.04.22. , 18:46 - válasz Belfegor hozzászólására #173811

    Ez egy régi 1.2-es Primo verzió. Tegyél fel egy 2.0-ás vagy 2.4-est.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.05.02. , 20:22 #173954

     Sziasztok!
    A sys.txt-ben létezik olyan bejegyzés amivel élénkíthetem a kijelző fényét? Sztem nagyon homályos most és igen zavaró számomra! Olyan mintha le lenne húzva a kontraszt egy tv-n.
    Köszönöm az építő jellegű tanácsokat! 🙂

    " A barátok olyan emberek akik jól ismernek, mégis szeretnek! "

    2017.05.04. , 15:41 #173963

    Segítséget szeretnék kérni. Vettem egy WayteQ X985bt navigációt, erre lenne szükségem szoftverre, ami számomra fontos, hogy mondja be és mutassa is, a táblákat, sávelfogyást, kapaszkodósávot stb…. Amivel vásároltam az ezt nem teszi meg, számomra pedig fontos lenne. És jó lenne ha lehetne “kamionos profilt” is létrehozni benne. Bocs hogy itt teszem fel a kérdésem de nem találtam csak androidos Igo fórumot. Nagyon fontos lenne , előre is köszönöm a segítséget.
    🙂 megtaláltam a fórumot … 

    2017.05.25. , 16:51 #174266

    Sziasztok.Volna itt nekem egy MEDION E4435 Tipusu gps amin GoPal rendszer fut (Windows CE Core 5.0) A probléma ott kezdődik hogy sehol nincs rá 2014 esnél frissebb térkép ami most fut rajta az 2013 as szoval nem mai darab…Engem nagyon zavar ez a fajta rendszer sokkal jobban örülnék neki ha egy igo primo menne rá(amihez van ugyebár 2017 es térkép is ) csak nem szeretném elbarmolni a készüléket..Tudna valaki segíteni?
    Előre is köszönöm 
    Laci!
    UI:Ha esetleg kihagytam volna valami fontos részletet nyugodtan kérdezzetek!!!

    2017.05.25. , 19:52 - válasz lacy80 hozzászólására #174274

    Esetleg próbáld azt hogy navigációt közvetlen a kártya gyökerébe másolod könyvtár nélkül.Az exe legyen: GoCE.exe.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.06.09. , 20:32 #174464

    Sziasztok!Szeretnék egy kis segítséget kérni!Most vásároltam egy multimédia eszközt a 2008.-as Ford Focusomhoz, (persze kéztől, olcsón, eladónak zéró infó) amin minden működik, Wince 5.0 fut rajta, 800×480 felbontás, nem tudok navit tenni rá, valószínűleg kompatibilitási és/vagy sys.txt beállítási problémák vannak. Eddig bárhogy variáltam a különböző programokat, írtam át a sys.txt-t, mindig hiba üzenetet kapok, vagy azt írja, hogy nem találja a szoftvert vagy kínai hibaüzenet jön amiből csak az IGO8.exe-t tudom elolvasni….Megadom neki az elérési utat a patch-ben, sys.txt-ben átírtam az app, content elérési utat, stb…Nyílván az lenne a legjobb, ha olyan navigáció futna rajta, amihez van 2017-es térkép, de ha valami régebbi futna rajta azzal is kibékülnék valahogy…. a készülék a 2007-2011 közötti Mondeoval és Focussal kompatibilis.Előre is köszönöm!Mellékelek néhány képet a masináról.

    A képek: teljesmeretukepek.rar

    Csatolmányok:
    You must be logged in to view attached files.
    2017.06.30. , 20:44 #174769

    Sziasztok,

    Honnan tudnám letölteni a legfrisseb vagy inkább az általatok leginkább ajánlott iGo szoftvert (és térképeket) az alábbi kütyühöz?
    xRider – WayteQ
    Windows CE 6
    700 NITS 4.3″ screen

    Előre is köszi a segítséget!

50 bejegyzés megtekintése - 5,301-5,350 / 5,393

Be kell jelentkezned a hozzászóláshoz.