Ennek a témakörnek tartalma 5,378 hozzászólás, 792 résztvevő. Utolsó frissítés: Profile photo of scavi scavi 3 napja, 10 órája telt el.

29 bejegyzés megtekintése - 5,351-5,379 / 5,379
  • Szerző
    Bejegyzések
  • 2017.07.01. , 20:50 #174804

    Sziasztok!
    Mio moov M400-as navira szeretnék igot vagy primot telepíteni, fél délelőttöt fórumoztam már de nem sok mindent találtam… Tudna nekem segíteni valaki egy jól működő program letöltésében. Egy konkrét csomagra gondoltam, amit felmásolok, meg esetleg átírok 1-2 dolgot és már fut is… 
    Ja, ugye ebben csak 2gb belső tárhely van…
    Előre is köszi.

    2017.07.01. , 21:47 - válasz ombre70 hozzászólására #174808

    Ne akarjál csodákat, ez a múzeumi darab a 64MB RAM-al 2GB ROM-al, külső SD lehetőség nélkül túl sokra nem alkalmas.

    2017.07.02. , 19:18 #174824

    Sziasztok!
    Adott egy Novita navigation m1 készülék.
    Adatai:
    Kijelző: 3.5″, 320×240 • Proci: Centrality Atlas II (ARM9) 300MHz • RAM: 64MB • belső memória: 1GB és SD kártyával bővíthető. WinCe Core 5.0 
    Lehet-e erre a készülékre Igo-t telepíteni?  Csak magyar térképre lenne szükség minden extra nélkül.
    Vagy kuka az egész. Most 2006-os térképek futnak rajta, így is használhatatlan.
    Előre is köszi!

    Steve

    2017.07.02. , 19:53 - válasz Beard hozzászólására #174826

    Akkor van rajta most is valami navigáció.Most mi van rajta és milyen verzió?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.07.02. , 20:59 - válasz zsiga68 hozzászólására #174831

    Szia!
    Valami Novita V6.10.39997 2007 Destinator
    Rögtön a navi program indul, nem a WinCe.

    2017.07.03. , 19:30 - válasz Tiger hozzászólására #174850

    Hali! Hogy vetted rá a 670-et, hogy kártyáról induljon? Nekem csak a gyári 8-as indul a belsőről..

    2017.07.05. , 16:30 #174879

    Sziasztok.
    Az volna a kérdésem, hogy van egy wayteq xrider típusú navigáció és erre melyik igo lenne a leg ideálisabb.
    win CE fut a készüléken 480X272-es felbontással.
    ELőre is köszönöm a válaszokat.

    2017.07.11. , 13:26 #174931

    Egy kis segítséget szeretnék kérni, Navon 670 plus -ra szeretnék tenni friss IGO-t illetve friss Európás térképeket. Tudtok nekem ajánlani valami megoldást, illetve újabb Igo-t a jelenlegi 8.3-mas helyett, jelenleg 2014-es térképeim vannak 🙁
    Segítségetek előre is köszönöm!!! 
    Üdvözlettel:Peti 

    2017.08.04. , 09:26 #175273

    Sziasztok!
    Barátom kapott múlt év karácsonyra egy Win CE6 gps-t, navi program nélkül. Ez az izé 13.100Ft volt!!! Segíteni szeretnék neki! Tipikus Nesze semmi fogd meg jól ajándék! Nem “éritő-képernyős”, hanem egy hozzáadott ceruzával kell a kijelzőt nyomkodni. Semmilyen azonosító nincs rajta.  Mediatek felirattal indul. 5″-nak látszik, mint az xTAB 5-ős navim. A gép a napokban lett csak kibontva, bekapcsolva. Másfél napot töltődött. Micro SD-t fogad 32Gb-ig. Az eladó a Nevigation Free programot ajánlotta. Próbálkoztam, de nem sikerül az SD-re a telepítés. Biztos, hogy valamit nem jól csinálok! A Ti segítségetekkel az Androidos készülékeimen a különböző iGO variációkkal jól elboldogultam, miközben igen sokat tanultam ez alatt! (Samu telefonok, Nexus7 II). Nem akarok neveket, mert akárhogy is, de valakit elsőnek kellene írni!
    Idős ember, nem sokat autózik.
    Tudnátok e telepítési tanácsot adni,  vagy inkább akármilyen egyszerű wincés iGO-t?

    Előre is köszönöm a fáradozást!

    2017.08.20. , 08:30 #175449

    Sziasztok.

    Van egy wayteq xrider motoros navim, amire szeretnék igo-t telepíteni. Erre a kütyüre melyik verziót érdemes telepíteni eu-s térképekkel együtt? Van arra lehetőség, hogy valaki megtudja osztani is egy feltöltéssel a számomra megfelelő programot?
    Upd: Még annyit szeretnék megtudni, hogyan tudok frissebb,teljes eu térképeket beszerezni. 

    Nagyon szépen köszönöm előre is.

    2017.08.23. , 18:07 #175476

    Sziasztok!

    Egy kis segítségre lenne szükségem.

    Adott egy Wayteq X880(winCE) amelyen minden gond nélkül fut a Primo 2.0_i3_9.6.5.245577.

    Szeretnék egy TMC vevőt is mellé, mivel nem rendelkezik beépített vevővel.

    Tudtok TMC vevőt ajánlani amely kompatibilis a Wayteq X880 készülékkel?

    2017.08.23. , 19:58 - válasz IceMan hozzászólására #175480

    Szia!
    Már nem gyártják, csak használtat lehet szerezni. De minek? Hogy tudd hogy órákkal (vagy napokkal) ezelőtt hol volt útlezárás ami már rég megszűnt, csak nem frissítették, mert kb. ilyen szinten használhatatlan. Ráadásul a rádiós tmc országos lefedettsége jóval 100 %-alatt van MO-n, nem mindenhol lesz vétel. Ha nyugodt ember vagy, és szeretnél kicsit bosszankodni akkor vágj bele, tuti megemeli a vérnyomásodat 🙂 

    2017.08.23. , 20:38 - válasz plajos hozzászólására #175481

    Köszönöm a gyors és kimerítő választ. 

    Ha ilyen szinten értelmetlen és megszünt termék, akkor hanyagolom. Felesleges idegeskedésre nem akarok pénzt költeni 😀

    2017.09.12. , 02:35 #175688

    Sziasztok
    Többnyire csak olvasgatni járok ide, de most akadt egy problémám.
    Vásároltam egy RK-7158G autórádiót, az OS: Windows embedded ce 6.
    A navi kivételével hibátlanul működik minden. Kaptam hozzá egy 8GB SD-t, rajta komplett navi programmal.
    Elsőre nem indult a navigáció, fel sem ismerte a kártyát. Másodikra – miután más úton léptem be a settings menübe – már felismerte az SD-t, de amikor meg akartam nyitni a Navi ikont az elérési út megadásához, beadta a win ce induló képernyőt, és itt megállt, mintha lefagyott volna. De nem ez történt, mert kiléphettem, de mindig ide jutok, és nem enged tovább. Sajnos egy eltérő típus kézikönyvét kaptam hozzá, de végignéztem mindent, nincs más út a .exe elérési útvonalhoz.

    Az SD-n egy könyvtár (igo9-USA-CA-EU-MX) és egy file (device.nng) van.
    A Branding szerint <Navigation Software>=”iGO Primo 2.4″ a progi.
    Azt szeretném kérdezni, hogy ilyen hiba előjöhet pl. lejárt licensz miatt? A naviextras.com-on megpróbáltam a frissítést, de már az elején elakadtam. Nem tudtam beazonosítani márkanév alapján.
    Minden segítséget örömmel vennék, akár a hiba megoldásához, akár a frissítéshez. Gondolom nem kell a teljes térkép frissítés, nekem elég lenne az EU térkép is.

    2017.09.12. , 07:48 - válasz scavi hozzászólására #175689

    Szia!
    Lehet sérült is az a program vagy hiányos, próbálj ki egy másik verziót.

    2017.09.13. , 08:38 #175711

    Sziasztok!

    Apósom egy “ősrégi”, de töretlenül szolgáló Wayteq N770-et (480*272) használt, amit anno még én vettem, majd később neki adtam, miután vettem egy 960-ast. A “legendás” RIKS féle skin volt rajta, akkori, 2008-as Igo 8-al, mindeddig tökéletesen ment, néha frissítettem a térképeket. Valamit vagy elpiszkálhatott az após vagy nem tudom, mi történt, de az Igo8 kilép “memory out” felirattal már a betöltés közepén. Tud valaki ajánlani (mutatni) egy akkori csomagot? Sajnos nem találom az akkori mentéseim. Látom, hogy többen ezt a bizonyos KiaPrimo2 csomagot próbáltátok. Egyáltalán, érdemes még foglalkozni ezzel szerintetek?

    2017.09.13. , 10:32 #175712

    Csak fbl fájlok legyenek a map mappában. Ugye nem tettél be valamit a speedcam mappába?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.09.13. , 16:32 - válasz Tájfun hozzászólására #175718

    Szia, köszönöm a választ, és bocsi a késői válaszért. Megpróbáltam körbejárni a kérdést, amennyire tudtam. Átnéztem sok kommentet, de nem találtam letölthető progit. Az is lehet, hogy csak én vagyok béna hozzá.
    Arra jutottam, hogy letöltöttem a DesNav hivatalos oldaláról egy próba installert, ami rendben létre is hozta a 4GB SD 7 napos próba verzióját Win CE 6.0-ra, komplett magyar térképpel.

    Sajnos a helyzet semmit sem változott, ugyanabban az állapotban áll le a wince ezzel is, mint korábban. A navi ikonra kattintva, nem az elérési útvonal megadásához vezető sitting ikonhoz jutok, hanem beadja az OS nyitóképernyőt, közepén a “Windows Embedded CE 6.0” felirattal, és itt leblokkol. Az USB, és a média SD továbbra is hibátlanul használható, gondolom ez is az oprenndszer alatt fut.

    Időközben megkaptam a rádió forgalmazójától az ígért install videót is, de nem jutottam előrébb, mert ugyanazt a procedúrát mutatta, amit én is végigcsináltam többször is. Leírtam nekik is a problémát, és kértem további segítséget.
    Még annyi, hogy SD kártya nélkül is ugyanoda jutok a navi ikonról, mint amikor bent van az SD a GPS kártyahelyen. A másik SD helyről rendben lejátsza az audió-videó fájlokat, USB-ről akkor is, amikor a wince képernyő látszik, használhatatlanul.

    Arra gondolok, hogy a wince működik, csak a rátelepített GPS progi lehet sérült. Mondom ezt úgy, hogy ezt az OS-t nem ismerem túl jól, ezért tévedés nincs kizárva.

    Itt tartok jelenleg, és továbbra is örömmel vennék minden ötletet, segítséget.

    Csináltam egy képernyő fotót, megpróbálom mellékelni. Bocsi a hosszúra sikerült kommentért!

    2017.09.13. , 19:45 - válasz scavi hozzászólására #175719

    Azért ha fent ott virít egy 1 -es, az azt jelenti, hogy üzeneted érkezett, nem árt megnézni, bár a problémádon nem hinném, hogy segít.Szerezz egy új SD kártyát és próbáld meg azzal.

    2017.09.14. , 19:26 - válasz Tájfun hozzászólására #175735

    Szia,
    Bocsánat, de nem sok időm volt. Mentett linkkel jöttem be, itt most szöveges üzit kaptam a válaszokról. De igazad van, fent sosem néztem még, hogy jött válasz vagy sem. Nem is tudtam eddig erről. 🙂
    OK, veszek új SD-t, de másikkal már próbáltam friss formattal és semmi. De próba cseresznye!

    2017.09.14. , 21:31 - válasz scavi hozzászólására #175739

    Arra jutottam, hogy letöltöttem a DesNav hivatalos oldaláról egy próba installert, ami rendben létre is hozta a 4GB SD 7 napos próba verzióját
    Win CE 6.0-ra, komplett magyar térképpel

    Ez azt jelenti hogy most van valami navigációs program a gépen ami el is indul? A kérdés már csak az ha igen akkor a kártyán van a program? Meg kell tudni hogy mi a navigációs program könyvtárának a helye, a neve és az indító exe-nek a neve.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.09.15. , 00:12 - válasz zsiga68 hozzászólására #175741

    Szia,
    Á dehogy, még csak az SD kártya készült el. A weblapon az adott verzióhoz választott térkép után kapsz egy setup wizard-ot amit PC-re letöltve és elindítva, elkészíti a végleges SD-t. Skinek, térképek, hangok, kijelölése után letölti PC-re. Ezt a Desnav könyvtárat kell a kártyára másolni. Ezután SD a kütyübe (eddig jutottam ezzel is), beállítod a navi path a settings-ben.
    Ezután navi indítása, betöltése, majd a weboldalon kapott seriel beírása, és engedélyezése után kapsz egy újabb serielt, amit a weboldalon aktiválni kell.
    Ezt követően megkapod a aktiváló serielt, amit a kütyüben beírva hozzájutsz a Gratuláló üzenethez, és indulhat a navi. Ez a procedúra mind a próba, mind a megvásárolt termék esetén ugyanaz.
    Szóval van egy elvileg kész próbaverzióm, de ez is ugyanazt a hibát produkálja, mint az eredeti.

    2017.09.15. , 06:40 - válasz scavi hozzászólására #175742

    És mit produkál? Ugye átnézted a készülék beállításait hogy belehet-e tallózni a navigáció exe-jét?
    “beállítod a navi path a settings-ben.” <—-Ez mit jelent? Mit kell beállítani? Ha van konfigurációs fájl akkor annak  mi a tartalma?

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.09.15. , 17:04 #175745

    N770-nél még nem tallózható be, de a mobilenavigator.exe jó megoldás.
    a navi gombra bökve mind1, h ez az .exe belsőn v külsőn van megtalálja.

    UMi Zero 4.4.4;
    Nexus 7 (2013) >> 6.0.1 ;
    WayteQ X980BT

    2017.09.15. , 21:32 - válasz zsiga68 hozzászólására #175746

    Szia,
    Persze, hogy átnéztem, azzal kezdtem.
    “Navi path” Az útvonal beállítása a .exe fájl eléréséhez. Ez úgy néz ki itt, hogy van egy navi ikon, erre klikkelve a következő ablakban megjelenik egy “settings” ikon a navi mellett, ami egy újabb klikk után beadja a .exe fájl kiválasztásának lehetőségét.
    Ahogy az elején is írtam, ez az újabb ikon nem jön be, helyette a wince kezdőképernyője jelenik meg a start menüvel, ikonokkal, de ezek nem működnek.
    Ezért gondolok arra, hogy sérült lehet a gps app, mert a wince alatt futó többi modul működik: SD kártyák, USB elérése, és le is játsza az audió-videó fájlokat a külső eszközökről.

    2017.09.15. , 22:43 - válasz scavi hozzászólására #175747

    Ha ez így van akkor tegyél fel egy navigációs programot kártyára vagy usb-re és tallózd be az exe-jét. Aztán indíthatod is.

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.09.15. , 23:25 - válasz zsiga68 hozzászólására #175749

    Szia,
    A GPS SD-nek külön slotja van. Egy másik SD slot kezeli a média fájlokat. 

    2017.09.16. , 08:31 - válasz scavi hozzászólására #175751

    Akkor a gps sd-re tedd..

    Kedves fórumtársak. Az oldalon kerüljük a navigációval kapcsolatos linkek kérését és megosztását.Az ilyen irányú postok azonnal törlésre kerülnek!
    Köszönöm.

    2017.09.17. , 01:00 - válasz zsiga68 hozzászólására #175766

    Oda tettem/teszem csak nem működik, ahogy már írtam, és mutattam a belinkelt fotón is, hogy hogyan áll le. Az eredeti app és a DesNav-os app is. Sőt, ahogy írtam is korábban, akkor is így áll le, ha nem teszek bele kártyát, üresen hagyom a kártya slotokat.
    Alighanem volt egy félreértés köztünk, az is lehet, hogy az én hibámból. A lényeg az, hogy jelenleg nem érhető el az, hogy betallózzam a .EXE fájlt. Mivel a Navi ikon megnyomását követő képernyő az, amit a fotón láthatsz. Azzal pedig semmit sem lehet kezdeni, nem működik rajta semmi, de mindezt leírtam már az előző kommentekben.

29 bejegyzés megtekintése - 5,351-5,379 / 5,379

Be kell jelentkezned a hozzászóláshoz.