Ennek a témakörnek tartalma 2 hozzászólás, 2 résztvevő. Utolsó frissítés: Profile photo of Leon Silver Leon Silver 2 éve, 1 hónap telt el.

3 bejegyzés megtekintése - 1-3 / 3
  • Szerző
    Bejegyzések
  • 2015.07.11. , 06:45 #129588

    Sziasztok!
    A következő probléma megoldásában szeretném a segítségeteket kérni.
    Adott egy ZTE ZXDL 931VII v2.0 dls modem-router vagy mit tudom én mi ez a kínai csoda.
    Mivel ennek nagyon gyenge a wi-fi része (illetve nem komálja annyira a vasbetont), ezért szeretnék egy range extendert (TP-LINK TL-WA860RE) beüzemelni, sikertelenül. A mellékelt képen látható, hogy nem csatlakozik a netre. Az eszköz tökéletesen működik – a munkahelyemen (UPC szolgáltat…) egy ubee router van, az alig több, mint egy perces konfigurációs varázsló lefuttatása után a range extender tökéletesen működik. 
    Mi lehet a bibi??

    Köszi!

    Csatolmányok:
    You must be logged in to view attached files.
    2015.07.11. , 07:41 #129591

    Dynamic ip:Failed ez lehet a probléma ez gátolja a csatlakozást!Nézd át a beállításokat 😀

    KEYMASTER

    2015.07.11. , 13:09 - válasz vanpersie10 hozzászólására #129616

    Bármit csinálok ez van.
    Próbáltam a csodálatos varázslót kihagyni és kézzel beállítani – semmi.
    Próbáltam fix ip címet adni – semmi.
    És ahogy mondtam, a munkahelyen egy másik (UPC-s) cuccal egy perc konfigurálás után tökéletesen működik. 

    A hüJJe ZTE és/vagy a telekom lehet a ludas. Eleve az, hogy a ZTE cuccon nem a saját szoftvere van, hanem valami t-home-os, buherált változat. Például bridge módba sem lehet állítani.

3 bejegyzés megtekintése - 1-3 / 3

Be kell jelentkezned a hozzászóláshoz.