Ennek a témakörnek tartalma 5 hozzászólás, 4 résztvevő. Utolsó frissítés: Profile photo of Trianta Trianta 1 év, 6 hónapja telt el.

6 bejegyzés megtekintése - 1-6 / 6
  • Szerző
    Bejegyzések
  • 2016.02.12. , 11:17 #159271

    Nekem olyan hiba lépett fel mind a 3 számitógépemen,hogy ha leállitom a Win10-t,de csak ha leállitom,akkor az inditáskor,amikor megjelenik a Win logó,akkor a gép hirtelen kikapcsol,majd újra meg kell nyomni az inditó gombot és már fel is fut,igaz sokáig tart úgy 5 perc mire teljesen felfut,És ez a jelenség a többi PC-n is fellép.
    Már csináltam teljes MBR-t újra lett szerkesztve,teljes törlés és újra vissza töltés,hátha onnét töltene be valamit rosszul,de mind hiába….
    Valaki tudna valami jó ötletet,hogy mi lehet a gond?Köszi

    • A témakör módosításra került: 1 év, 6 hónapja telt el-Profile photo of komlord komlord.
    2016.02.12. , 12:00 #159278

    Szerintem nem frissítetted BIOS-t mielőtt feltetted a Win10-et. Azért csinálja. Próbáld meg frissíteni, hátha jó lessz.

    2016.02.20. , 10:54 #159791

    Hello! A legfrisebb verziomim vannak.De lehet ,hogy nem kompatibilis a W10-es az alaplapommal?(1. GA-MA78LM-S2H (Socket M2) a 2. Packard Bell EN TV44HC. ) És mind a három PC ezt csinalja.Most mar csak ez a ketto mert az egyikre wissza kerult a W7-t.
    Koszi a választ.

    2016.02.20. , 12:06 - válasz komlord hozzászólására #159801

    GA-MA78LM-S2H Ehhez a legfrisebb BIOS 2010-es. Win10 még tervbe sem volt akkor… Driver is csak Win7-ig van hozzá. Már a 8-at sem támogatja. Nem tennék rá Win10-et.

    Packard Bell EN TV44HC. Ez szimplán nem támogatott. A gyártó nem fog hozzá csinálni Win10 drivereket, és kompatibilis BIOS-t.
    Packardnál csak ezekhez készül Win10 driver.
    http://www.packardbell.hu/pb/hu/HU/content/windows10-eligible-models

    2016.02.25. , 11:34 #160013

    Kapcsold ki a “fast boot” opciót és jó lesz!
    http://www.tenforums.com/tutorials/4189-fast-startup-turn-off-windows-10-a.html

    Üdv: Joe

    2016.02.25. , 13:39 #160016

    Nekem hasonló a probléma van a Lenovo laptopon.
    Minden kikapcsolás vagy hibernáció után indítva, megáll a betöltés a windows logónál. Ilyenkor ki kell kapcsolni a gombbal és azután indul rendesen.
    Csak Restart után indul megfelelően.

    Ezeket már futtattam:
    Parancssor (Rendszergazdai):
    DISM.exe /Online /Cleanup-image /Scanhealth
    DISM.exe /Online /Cleanup-image /Restorehealth
    sfc /scannow

    Nem tudom mi a gond.

6 bejegyzés megtekintése - 1-6 / 6

Be kell jelentkezned a hozzászóláshoz.