Címkézve: 

Ennek a témakörnek tartalma 2 hozzászólás, 2 résztvevő. Utolsó frissítés:  Mösti 6 hónapja telt el.

3 bejegyzés megtekintése - 1-3 / 3
  • Szerző
    Bejegyzések
  • 2017.05.26. , 13:49 #174283

    Adott egy Samsun 750 EVO 120GB SSD és egy Western Digital 1T HDD. 
    A probléma az lenne ,hogy míg az SSD-re elsőre sikerült minden gond nélkül felrakni a Win 10-et addig a HDD-re már 20x-ra sem jön össze úgy hogy 2 gépen is próbáltam. 
    A jelenség az ,hogy amikor ki akarom választani a merevlemezt először meg se jeleníti aztán ,ha nyomok egy frissítést azután látja kiválasztom a partíciót elkezdi telepíteni és amikor újra indul a gép újra bejön a win10 telepítés.
    Próbálom Boot sorrendet állítani ilyenkor ,de csak ez jön be: Reboot and select proper boot device.
    Konfig:
    Proci: Intel i-5 7400
    Alaplap:  Gigabyte B250M-DS3H
    (A többi szerintem most nem lényeg)

    2017.05.26. , 14:04 #174284

    Na varj.
    Szoval van egy gep, ssd-t beraktad, arra felraktad a windowst. Aztan ssd ki, hdd be, es arra is fel akarod tenni a windowst, de arra nem megy?
    Futtass le egy hdsentinelt vagy hasonlot, lehet haldoklik a hdd.

    2017.05.26. , 14:12 #174285

    Igen kivettem az SSD-t utána HDD-be és nem akarja az igazságot.
    A HDD-t már megnéztem hdsentinelben 100%-os.
    Egyébként amikor nem volt erre a HDD-re szükség csak tárhelyként volt a gépembe és semmi baja nem volt.Most viszont egy másik gépbe lenne rá szükség.

3 bejegyzés megtekintése - 1-3 / 3

Be kell jelentkezned a hozzászóláshoz.