Ennek a témakörnek tartalma 9 hozzászólás, 7 résztvevő. Utolsó frissítés: Profile photo of SniperAtWork SniperAtWork 1 hónap, 2 hete telt el.

10 bejegyzés megtekintése - 1-10 / 10
  • Szerző
    Bejegyzések
  • 2016.05.08. , 16:56 #163412

    Sziasztok!

    Április elején a munkahelyi laptopomon Windows 7 Pro-ról Windows 10-re kellett váltanom – tiszta telepítéssel.
    Végül is meg lennék elégedve a 10-el, de időnként előfordul egy borzasztó idegesítő hiba, méghozzá az, hogy egyszerűen lefagy. Ezek a fagyások közvetlenül a tiszta telepítés után is jelentkeztek, amikor még semmilyen program nem volt rá feltelepítve. A közös vonásuk az, hogy többnyire akkor történik amikor egy böngésző meg van nyitva, akár használom vagy akár a háttérben fut. Először azt hittem, hogy csak az Edge-el van ez de utána más böngészőknél is megjelent (Comodo Dragon). Már az interneten fellelhető jó pár megoldási lehetőséget kipróbáltam de továbbra is előfordulnak. Valamikor 1 hétig nem jelentkezik, de néha utána 10-20 percenként is. Eszközkezelő, driverek rendben, eseménynapló teljesen tiszta (kernel-power 41-es hibák is csak azért vannak mert manuálisan kell ki- és bekapcsolnom a gépet, hogy használni tudjam).

    Találkozott már valaki ilyen problémával?

    Köszönöm!

    SNIPER AT WORK

    2016.05.09. , 13:31 #163460

    Hardveres hiba is lehet, pl. memória gond.

    Postakocsival küldve az én LG G2 Minimről!

    2016.05.09. , 19:44 #163482

    Sziasztok !! Lenne pár gondom a Windows 10.-zel . Tegnap telepítettem fel a Microsoft oldaláról / W7.- helyére/ . És az lenne a gond, hogy bekapcsolás után kb 5-10 perc múlva lefagy az egész rendszer, csak nyomkodom a restart gombot, hogy visszaálljon. Majd eltelik megint 20 perc, megint lefagy. A gépem alkalmas a W10.-re, mert kaptam üzenetet a Microsofttól.
    Másik meg az, hogy az Office csomagból a Word-öt nem ismeri fel, és meg sem nyitja, így az abban levő dokumentumokat meg sem tudom nyitni. Érdekes, hogy az excell meg működik

    2016.05.13. , 08:17 #163603

    Hello!

    @aveoman: többszöri MemTest ciklus is hiba nélkül futott le. Eredetileg Win8 volt a gépre telepítve, de le lett downgrade-elve Win 7-re, és most lett Win10 rajta, ezért az előre telepített OEM kulcsot fel is ismerte és aktiválta is magát. De szerintem is magával a hardverrel van gond – mesélhetnék dolgokat mik történtek eddig a Windows 7-sel is, pedig az összes számítógépen azt használom, mindenféle gond nélkül. Szándékosan nem mondom a laptop gyártóját…

    @miskapapa:
    Milyen Office-ról van szó?

    SNIPER AT WORK

    2016.05.14. , 11:17 - válasz SniperAtWork hozzászólására #163675

    Szia ! 2010.-es, de érdekes módon a probléma 2 nap után megoldódott, megtalálta a word-öt is , és a benne levő dokumentumokat.
    A lefagyások is csökkentek, azt vettem észre, hogy ha bekapcsolom a gépet és fel áll a rendszer, várok vele kb. fél vagy 1 percet akkor nem fagy le, de ha felállás után elkezdem a böngészést akkor annyi.

    2016.07.11. , 11:15 #165774

    hasonló problémám van nekem is.
    feláll a rendszer hiba nélkül. elindítom az Oulook-.ot, Firefox-ot.
    elég gyakran azt tapasztalom, hogy megáll a rendszer. nem fagy le maga a windows, de nem tudok semmit indítani. a két program között tudok TAB-olni, de ennyi. ez kb 10-25mp-ig tart, aztán minden megy szépen tovább.

    ez valamelyik frissítés óta van. nincs erre valami orvosság, mielőtt kivágom az egészet a kukába?

    win10 64bit, legális saját eredeti win7 kulccsal aktiválva.

    2016.08.25. , 17:18 #167130

    Sziasztok! Valaki segítsen, mert az idegösszeomlás szélén állok. 🙂 Ismerősömnek (alap user, office használat, böngészés, máshoz nem ért) elszállt az alaplap a gépében (Asus P8H77-M LE), mivel nem találtunk neki 1155-ös lapot a procihoz, lap+proci csere (Asus H81M-K+i5-4460). Beszerelés után Win10 gyönyörűen indult, frissítette a drivereket, beaktiváltuk, minden pöpec volt. Délután jött a telefon, lefagyott a gép. Újraindíttattam, minden rendben. Másnap ismét. Ez kb két hete így megy, minden nap 1-2 alkalommal lefagy, és az eddigi tapasztalatok alapján mindig internet használat közben (böngészés, levelek fogadása). Memóriát, hálókártyát, hálókábelt, alaplapot cseréltem, alaplap bios a legfrissebb, SSD-t leteszteltem (HD Sentinel), újratelepítettem, továbbra is lefagy, de “csak” 1-2 alkalommal naponta. Természetesen az ismerős engem cseszeget, mivel én vittem neki a lapot meg a procit. Holnap megveszem a legolcsóbb 1150-es procit hozzá, viszont ha azzal is fagy, akkor végképp semmi ötletem.
    Van valakinek ötlete, hogy mi lehet a gond? Ja, a fagyás úgy indul, hogy először a billentyűzetre nem reagál, de az egérre még pár másodpercig igen, aztán arra sem, viszont az ssd még 4-5 mp-ig dolgozik, aztán teljes mozdulatlanság…

    2017.01.24. , 11:50 #171170

    Sziasztok!

    Némi segítséget szeretnék kérni, Windows 10-et használok home és pro verziót is próbáltam, előtte 8.1-et használtam hiba nélkül… A gondom a következő:
    Időnként a hang, kép szóval az egész rendszer egy félmásodpercre megfagy/megakad… Mi okozhat ilyen gondot? Volt, hogy emiatt visszatettem a 8.1-et hónapokra és semmi gond nem volt… most ismét használom a 10et azonban szűz windowsnál is pár nap után ismét megfigyeltem ezt a jelenséget…néha óránként, néha 20percenként jön elő….

    Találkozott valaki hasonlóval?

    Lenovo G570 laptopról van szó.

    2018.03.07. , 09:45 #181410

    Egy kicsit kihalt a topik, de akkor itt az ideje az újraélesztésének.

    A fagyás hiba nálam is jelentkezett, naponta 2-3 alkalommal és általában netezés (youtube, facebook stb.) közben.
    Ez idő alatt történt egy alaplap csere is, mivel a lapom már nem egy mai gyerek volt. Új lap be, gép összerak, Windows 10 fel. Már az első indításnál a szokásos fagyás fogadott, még a programjaimat sem tudtam feltelepíteni.
    Ezután egy hosszas 12 órás memtest következett, ami végül is semmilyen hibát nem észlelt. Ez után egy újabb 3-4 órás SSD és HDD teszt, szintén hiba nélkül.
    Tehát fontosabb hardverek hibamentesek, így csak a rendszerre, illetve a telepítőkészletre tudtam gondolni.
    Nos, telepítőkészlet teljesen original Microsoft usb telepítő egy 1703-as windows 10-zel, így hát ugye az sem lehet probléma.
    Neten bóklászva próbáltam valami gyors és fájdalom mentes megoldást találni. Windows fórumokon sok embertől olvastam erről a rejtélyes hibáról és néhányan homemade fixekkel is próbálkoztak, amik persze nem működtek.
    Egy ember viszont talált megoldást, amire elég sokan pozitívan jeleztek vissza, engem is beleszámítva.

    A következő a teendő:
    1. Ethernet kábel kihúz (Ez azért szükséges, mert telepítés közben is letöltheti a friss verziót)
    2. Tiszta telepítés
    3. Rendszer feltelepült, Gépház->Frissítés és Biztonság->Windows Update fül->Speciális beállítások
    4. “Válassza ki az ág készültségi szintjét blablabla…” résznél “Aktuális Üzletág”-ot választottam, majd egyel alatta a “Egy funkciófrissítés új lehetőségeket…” résznél 365-öt pötyögtem be. (Csatolmánynál a kép!)
    5. Ethernet visszadug, és Profit!

    Nos, igen, ennyi lenne. Tovább olvasgatva a bizonyos fórumon, pár Microsoft bennfentes jelezte, hogy valami k***ra el lett cseszve az utolsó ág frissítés óta, és bizonyos hardverkörnyezetben ez fagyást, BSOD-t okozott.
    A fent leírtak alapján annyit csináltál, hogy az aktuális ág frissítést 365 napra kitoltad, amit sajnos nem tudok pontosan megmondani mitől számítva, mert ugye a 1703-as verziót 2017.04.11-én dobták ki, de remélem nem ettől az időponttól nézi… 🙂
    A “Frissítések szüneteltetése” opciót egy teszt miatt hagytam bekapcsolva, mindenki szíve-joga eldönteni, hogy be- vagy ki kapcsolja azt.

    Ezzel az apró “kerüléssel” újra boldog Windows 10 felhasználó vagyok, leszámítva ugye azokat az újdonságokat, amiket a 1709 hozott 🙂

    Csatolmányok:
    You must be logged in to view attached files.
    2018.04.28. , 21:55 - válasz iFjU hozzászólására #182037

    Üdv mindenkinek!

    Én teljesen abban a hitben voltam, hogy itt a fórumban már megosztottam a megoldásomat, mert néhány hónap múlva rájöttem és azóta rendben volt, habár időközben – szerencsére – kaptam egy másik laptopot.
    Az eredeti problémát az Intel RSAT drivere okozta!!!!! Az omlasztotta össze, fagyasztotta le folyamatosan a gépet!
    Átálltam a normál Windows AHCI driverre és utána nem jelentkezett!

    SNIPER AT WORK

10 bejegyzés megtekintése - 1-10 / 10

Be kell jelentkezned a hozzászóláshoz.