Miért 100%-os a lemez használtság? Windows 10 ACER ASPIRE PROBLEM

+1
0
-1
Megválaszolt
Nyilvános

Hali. 
Adott  laptop-om. 
Acer Aspire E 15 E5-573G-36PD
I3-as proci, Nvidia 920 2 gigas videokártya, 4 giga ddr3-as ram, 1 terrás hdd.
Amikor bekapcsolom a gépet a lemez már akkor 50-100% között mozog, játékok mint például a cs:go asztali pc-en gond nélkül el fut de laptop-on akadozik, kifagy. És folyamatosan 100% a lemez. Windows 7, 8 nem kompatibilis a géppel. Csak 8.1, windows 10 és mindkettő operációs rendszernél ugyan ez a problémám. Egyik windows sem volt eredeti ez nemtudom mennyire befolyásolja a dolgokat, nem szándékozok venni egyet 10ezer ft-ért. A youtube-on láttam egy két videót, de azok nem sokat segítettek. Ötleteket, segítséget szeretnék kérni, hogy mi lehet a baj, és hogyan lehetne ezt orvosolni, jelenleg windows 10 pro van rajta 64 bites. 
http://www.kephost.com/image/vMNC

8 válasz

Nyilvános

Nézd meg a feladatkezelőben mi foglalkoztatja a lemezt : teljesítmény-erőforrás figyelő-lemez

#1
Nyilvános

Alap beépített windows folyamatok… 

#2
Nyilvános

Nem ,nem. Én erre gondoltam. Részletesen megnevezi a fájlokat.

#3
Nyilvános

Néha a beragadt windows update is pörgeti a processzort. Mert szerintem inkább erről van szó és nem a lemezről.
Szerintem ha megnézed egyenként az eszközkezelőben milyen eszközök vannak a gépben  akkor lehet hogy van hozzájuk win7 driver és akkor feltehetsz egy win7-et is.

#4
Nyilvános
Profile photo of Cartman Staff 2016/12/05

Egy Hard Disk Sentinel-el, vagy hasonlóval megnézném azt a HDD-t is, hátha ő a ludas.

#5
Nyilvános

Hdd-t csekkoltam nincs baja sentinellel is meg egy másik progit is mondtak, win7 és win 8 sem jó nem kompatibilisek. Csak 8.1-től felfele

#6
Nyilvános

Csökkentsd a windows-al egyszerre induló programokat is. Minnél kevesebb ikon legyen az óra mellett..

#7
Nyilvános

Talán valami kártékony alkalmazás. Rögtön már a telepítés kezdetétől pörög ennyire a lemez (csak az aktiválatlan windows van fent semmi más) vagy esetleg csak bizonyos driver vagy progi feltelepítése után(feltételezem,hogy ugyanazokat a progikat és drivereket pakolod fel a 8.1-be és a 10-be is)?Ha nem akkor lépésről lépésre próbált kiszűrni a hibát okozó file-t.Esetleg próbálj ki másik aktivátort. 
Ha már rögtön az elejétől pörög,többszöri telepítés után is ellenőrizd az OS telepítő fájl MD5, SHA1 stb nyomatait. 
A képen amit csatoltál egyértelműen a Heartstone-t jelüli meg bűnösként, más gépen azzal nincs gond?
Esetleg:  https://www.acer.com/ac/hu/HU/content/support
Esetleg több víruskeresőt tettél fel és összeakadnak.
Az eszközkezelőben minden rendben?
Esetleg: futtatás – msconfig – szolgáltatások átnézése
 
 

#8

Lépj be, vagy Regisztrálj a válaszadáshoz