Nem lép be a biosba!!

+1
0
-1
Megoldatlan
Nyilvános

 Vettem a uj alaplapot MSI H270 Gaming M3. A probléma az hogy mikor bekapcsolom hiába nyomom a DEL gombot nem enged be a BIOSba. Helyette kiírja hogy “All settings were reset to default values”. mi lehet a baj???

9 válasz

Nyilvános

Lenni kell még ott olyan lehetőségnek is (általában F1 és F2) h folytatod így v pedig még állítgatsz valamit.
Ez a jelenség akkor szokott előállni ha a biost alaphelyzetre állítják , utána általában kérdez a továbbiakró

#1
Nyilvános

Ha F2 nyomok akkor elindul a windows. De ha F1-t akkor egy ismétlődő felirat fut végig. Olyan gyorsan fut hogy alig lehet kiolvasni. Valami boot meg not found felíratott tudtam kinézni belőle. 

#2
Nyilvános

Azért nem ártana belekukkantani a User Manualba. https://us.msi.com/Motherboard/support/H270-GAMING-M3#down-manual

#3
Nyilvános

Nem tudom hogy milyen a Windows de ha F2 – nél elindul a Windows akkor
https://sg.hu/cikkek/it-tech/89810/tul-gyorsan-indul-a-windows-8 
ez vonatkozik a Windows 10-re is. Ha sikerül, szerintem kapcsold ki a “fast boot-ot”

#4
Nyilvános

A rendszerről vissza a biosba csak uefi telepitésnél lehetséges a fent leírt módon v shift+újraindítás.
De van egy másik mód is, leválasztod a hdd-t  (természetesen amelyiken a rendszer van) , így be kell tudnod jutni.

#5
Nyilvános

Basszus, tegnapelőtt telepítettem egy MSI-s gépet de ha agyonütnek sem tudnám biztosra mondani, de mintha F11 rémlene.

#6
Nyilvános

MSI H270 Gaming Pro belépés a Bios-ba  “Del” .

#7
Nyilvános

Megjavult ?

#8
Nyilvános

@Zollas ?  🙂
 

 

#9

Lépj be, vagy Regisztrálj a válaszadáshoz