Windows 8.1 újra telepítés utáni újra aktiválási probléma

+1
0
-1
Megoldott
Nyilvános

Lenne egy olyan gondom,hogy újra raktam a windowst és gondoltam simán lehet majd aktiválni,nos fogtam magam parancssor indítása rendszer gazdai jogosultsággal aztán beírtam az slmgr  -upk ,hogy kilőjem az előző aktiváló kódot ez sikeresen meg is történt aztán próbáltam beadni neki a saját kódomat slmgr -ipk xxxxx-xxxxx-xxxxx-xxxxx-xxxxx de hiba üzenetet dobott “Hiba 0xC004F069 Microsoft Windows rendszerű számítógépen a hibaüzenet megjelenítéséhez futtassa az slui.exe 0x2a 0xC004F069 parancsot” nos az aktiváló kódot meg próbáltam beírni a gépházban is az aktivációnál de ott sem fogadta el pedig tudnám a lépések következő menetit mit lehet ilyenkor tenni?

20 válasz

Nyilvános

KMS

#1
Nyilvános
Profile photo of kabala Staff 2016/03/07

Egyszerűen arról van szó, hogy nem a telepített rendszerednek megfelelő kulcsot adtál meg. Ha leírod, hogy pontosan milyen Win 8.1 verzióról is van szó, akkor tudunk segíteni. Egy parancssorban kiadott slmgr -dli utáni ablakról egy kép sokat segítene.

#2
Nyilvános

Ugyan ez volt telepítve szóval az nem változott de mindjárt csinálok képet Microsoft Windows 8.1 RTM x64 with update english msdn

#3
Nyilvános

slmgr -dli “Hiba a termék kulcs nem található”  mivel ugye fentebb is írtam,hogy azt kilőttem mert mikor telepítettem másik kódot adtam meg mert ezt ami volt nem fogadta el.

#4
Nyilvános

Képet itt amúgy ,hogy lehet beszúrni?

#5
Nyilvános
Profile photo of kabala Staff 2016/03/07

Azt lehet tudni, hogy pontosan milyen verzióról (Pro, Enterprise stb.) van szó?

#6
Nyilvános

Azt hiszem a pro mert ugye itt már nincs ultimate ha jól tudom

#7
Nyilvános

Ez amúgy milyen program lenne a telefonos aktiválásos kódot is vissza lehetne vele állítani Token Manager ?

#8
Nyilvános
Profile photo of kabala Staff 2016/03/07

 “Képet itt amúgy ,hogy lehet beszúrni?”
imgur-image

#9
Nyilvános
Profile photo of kabala Staff 2016/03/07

 A Tokens Manager programról. A kulcsra visszatérve. Milyen kulcsot adtál meg a telepítéskor?

#10
Nyilvános

hát itt találtam a fórumon valahol,mert a telefonos aktiváló kulcs telepítésnél nem volt jó
ezt adtam meg 334NH-RXG76-64THK-C7CKG-D3VPT de ezt ugye most ki is lőttem egy parancsal

#11
Nyilvános
Profile photo of kabala Staff 2016/03/07

Ezek szerint a rendszered Win 8.1 RTM Core. Most már csak az a kérdés, hogy miként is volt aktiválva ez a rendszer? Vásárolt kulcs v. valamilyen aktivátorral?

#12
Nyilvános

Ahogy a telefonos aktiválás menet volt találtam egy használható kódot telefonon aztán kaptam egy hoszabb kódot és a leírások menetével csináltam mindent,csak most újra raktam a rendszert

#13
Nyilvános

A kódok amiket telefonos aktiváláskor kaptam meg a hozzá szükséges msáik kód is le van írva de nem tudom aktiválni,nos a telepítéskor megadott kódot az ki kell lőni a cmd ben mielőtt az én kódommal próbálkozom?

#14
Nyilvános

Mert most azt írja a termék azonosítója nem érhető el

#15
Nyilvános
Profile photo of kabala Staff 2016/03/07

Van egy olyan érzésem, hogy neked korábban egy Pro rendszer volt aktiválva a gépeden, telepítéskor pedig egy Core kulcsot adtál meg és az települt. Szerentem fuss neki újra, és telepítéskor a XHQ8N-C3MCJ-RQXB6-WCHYG-C9WKB kulcsot használd. Így a Pro fog települni és már a korábbi kulcsodat is el fogja fogadni. 😀 

#16
Nyilvános
Profile photo of kabala Staff 2016/03/07

OK! Most már teljesen világos a kép.
Tehát újratelepítés a XHQ8N-C3MCJ-RQXB6-WCHYG-C9WKB kulcssal és utána a slmgr -ipk (korábbi kulcs), slui 4 és és tovább….
A telepítéskor használt kódot nem kell kilőni. Az slmgr -ipk XXX parancsban szereplő kulcs azt automatikusan kilövi. 😀 

#17
Nyilvános

Na megoldottam találtam egy pro kulcsot azt írtam be ezzel lett egy kulcsom és most beírtam a sajátjaimat és mostmár aktiválva van a rendszer 🙂

#18
Nyilvános

Vagyis pont az álltalad fent említett kódot találtam meg

#19
Nyilvános

Köszönöm amúgy a segítséget 🙂

#20

Lépj be, vagy Regisztrálj a válaszadáshoz